<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#222222!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#222222;}
									div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:#222222!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:#222222;}
						.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #222222;
							color: #ffffff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: #222222;
							color: #ffffff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:22.4px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:32px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>China allows couples to have three children: state media - Digital Journal</title>
<link rel="canonical" href="https://www.digitaljournal.com/world/china-allows-couples-to-have-three-children-state-media/article" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="China allows couples to have three children: state media - Digital Journal" />
<meta property="og:description" content="China is relaxing its family planning policy to allow couples to have up to three children - Copyright AFP/File Sergio FloresChina has relaxed its family planning policy to allow couples to have a maximum of three children after a census showed its population is rapidly ageing, state media Xinhua reported Monday. For almost 40 years, [&hellip;]" />
<meta property="og:url" content="https://www.digitaljournal.com/world/china-allows-couples-to-have-three-children-state-media/article" />
<meta property="og:site_name" content="Digital Journal" />
<meta property="article:publisher" content="https://www.facebook.com/digitaljournal" />
<meta property="article:published_time" content="2021-05-31T07:47:04+00:00" />
<meta property="article:modified_time" content="2021-05-31T07:53:42+00:00" />
<meta property="og:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/05/ebf563f4cc75c3b5c62a0050b799490a6a2dfb81.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="516" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/afp" />
<meta name="twitter:site" content="@digitaljournal" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Digital Journal &raquo; Feed" href="https://www.digitaljournal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Digital Journal &raquo; Comments Feed" href="https://www.digitaljournal.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.digitaljournal.com/wp-includes/css/dist/block-library/style.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.digitaljournal.com/wp-includes/css/dashicons.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='fmgc-css-css' href='https://www.digitaljournal.com/wp-content/plugins/footer-mega-grid-columns/css/fmgc-css.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.digitaljournal.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.digitaljournal.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.digitaljournal.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress/style.css?ver=42' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-child-style-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='zox-reset-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress/css/reset.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='zox-fonts-css' href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress/css/media-queries.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.digitaljournal.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_vertical_sharing_svg-css' href='https://www.digitaljournal.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-vertical.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.digitaljournal.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.digitaljournal.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-521285-1' type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJ3d3cuZGlnaXRhbGpvdXJuYWwuY29tIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtNTIxMjg1LTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://www.digitaljournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.digitaljournal.com/wp-json/wp/v2/posts/1319639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitaljournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitaljournal.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.digitaljournal.com/?p=1319639' />
<meta name="generator" content="Site Kit by Google 1.33.0" /><meta name="google-site-verification" content="Zh0x77ovwvlcem5a434xAMSUDJMaACDoEbEQfV1u-tg" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/leaderboard-fp', [[970, 90], [930, 180], [950, 90], [750, 100], [768, 1024], [750, 300], [960, 90], [970, 270], [728, 90], [750, 200], [970, 250]], 'div-gpt-ad-1609338211757-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/bb-fp', [[300, 600], [120, 600], [300, 1050], [160, 600], [300, 250]], 'div-gpt-ad-1609336163782-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/Bigbox-InArticles', [[300, 600], [120, 600], [300, 1050], [160, 600], [300, 250]], 'div-gpt-ad-1609336515463-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/Article-text-embed', [[300, 60], [300, 50], [320, 100], [420, 65], [240, 400], [300, 75], [600, 200], [292, 30], [580, 400], [216, 54], [200, 446], [300, 100], [320, 50], [168, 42], [300, 250], [420, 45], [400, 16], [200, 200], [234, 60], [180, 150], [216, 36], [168, 28], [300, 223], [320, 480], [250, 250], [336, 280], [468, 60], [480, 320], [220, 90], [300, 31], [250, 360]], 'div-gpt-ad-1609337967302-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/bigbox-in-cats', [[160, 600], [300, 1050], [300, 250], [300, 600], [120, 600]], 'div-gpt-ad-1609338637818-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS1QNUs2UkdQJyk7'></script>
 <meta name="theme-color" content="#23001b" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/05/ebf563f4cc75c3b5c62a0050b799490a6a2dfb81.jpg" />
<meta name="twitter:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/05/ebf563f4cc75c3b5c62a0050b799490a6a2dfb81.jpg" />
<meta property="og:url" content="https://www.digitaljournal.com/world/china-allows-couples-to-have-three-children-state-media/article" />
<meta property="og:title" content="China allows couples to have three children: state media" />
<meta property="og:description" content="China is relaxing its family planning policy to allow couples to have up to three children - Copyright AFP/File Sergio FloresChina has relaxed its family planning policy to allow couples to have a maximum of three children after a census showed its population is rapidly ageing, state media Xinhua reported Monday. For almost 40 years, [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.digitaljournal.com/world/china-allows-couples-to-have-three-children-state-media/article">
<meta name="twitter:title" content="China allows couples to have three children: state media">
<meta name="twitter:description" content="China is relaxing its family planning policy to allow couples to have up to three children - Copyright AFP/File Sergio FloresChina has relaxed its family planning policy to allow couples to have a maximum of three children after a census showed its population is rapidly ageing, state media Xinhua reported Monday. For almost 40 years, [&hellip;]">
<meta name="generator" content="Feed to Post 3.13.1" />
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style> <style type="text/css" id="wp-custom-css">
			#zox-site-grid { background: #fff; }
.zox-bot-head-logo { left: inherit;}
.single .zox-author-thumb { width: 0px; height: 0px; border: none; border-radius: 0;}

.zox-widget-txtw span.zox-s-cat { background: #000 !important; }

.zox-s4 span.zox-s-cat { color: #cc1100 !important;}

.single .zox-post-img { text-align: left;}

.single .zox-post-byline-wrap { grid-template-columns: auto; }

.single .zox-author-thumb {display: none;}

.zox-search-p { display: none; }

.post-type-archive-pr .zox-main-blog-wrap a { color:#000;}
.post-type-archive-pr .zox-main-blog-wrap a:hover { color: #cc1100;}

.post-type-archive-pr .zox-pr-title { line-height: 1.2em;}

.footer-mega-col-wrap .widget, .footer-mega-col-wrap h6 { color: #fff; margin-bottom: 32px;}

@media only screen and (min-width: 768px) {
	
	.zox-nav-menu { min-width: 750px;
	}
	
.zox-nav-menu ul li a {
	font-size: 15x;
}
	
	.zox-nav-menu ul li.menu-item-has-children a, .zox-nav-menu ul li.zox-mega-drop a { margin-right: 2px; }
	
	.zox-bot-head-menu { padding: 0 0 0 16px;}
	
	.home .zox-s4 .zox-art-text { padding: 12px 20px 0px !important;}
	
	.zox-s4 .zox-byline-wrap { margin: 0 !important;}
	
	.imgcopyrightnew { margin-top: -32px; }
	
}

.imgcopyrightnew { font-size: 0.92rem; }

#zox-lead-top { background: #000 !important; padding-top: 16px; margin: 0 auto; text-align: center;}

.zox_ad_widget { background: #fff; z-index:99;}
.single-post .zox-post-excerpt { display: none; }

@media screen and (min-width: 1601px) {
	.zox-body-width { max-width: 1200px; }

}

.home .zox-byline-name, .category .zox-byline-name {display:none;}

.home .zox-s-cat, .category .zox-s-cat { display: none; }

.post-type-archive-pr .zox-post-main-wrap { grid-template-columns: 100% !important;}

#zox-foot-wrap a { color: #fefefe !important;}

#zox-main-body-wrap .zox-search-box { display: none; }



.zox-feat-ent1-left span.zox-widget-side-title { font-size: 0.875rem !important;}

ul li.zox-mega-drop a:after { content: none !important }

.zox-post-more .zox-byline-name { display: none; }

#zox_flex_list1_widget-4 .zox-s-cat { color: #fff !important; }

h4 span.zox-post-main-title { font-style: normal !important; font-size: 1.2rem !important; text-transform: normal !important;}

.zox-feat-ent1-main-wrap span.zox-s-cat { color: #fff !important;}

.post-type-archive-pr #zox-home-body-wrap li {
	display: table-row;
}

.post-type-archive-pr #zox-home-body-wrap ul li:before { 
	float: none;
	display: table-cell;
}

.post-type-archive-pr ul {
	display: table;
}

.post-type-archive-pr .zox-pr-title { margin-bottom: 12px;}

.post-type-archive-pr h1 { font-size: 1.2rem; margin-bottom: 24px;}

.category #zox_side_trend_widget-2 { 
	border: 1px solid #ddd;
	box-shadow: 0 0 3px 1px rgb(0 0 0 / 6%);
}

@media screen and (max-width: 1024px) {
	.footer-mega-col-wrap .widget { width: 100% !important; margin: 0 0 8px 0 !important; padding: 0px;}
}

.zox-post-img-cap { display: none; }

.afpauthornew::before{
	content: "By ";
}

.afpauthornew:empty { display: none; }

.afpauthor { display: none;}
.imgcopyright { display: none;}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-1319639 single-format-standard wp-embed-responsive zox-net1 zox-s4">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://www.digitaljournal.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Digital Journal" data-rjs="2" data-lazy-src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal" data-rjs="2" /></noscript></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-52285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52285"><a href="https://www.digitaljournal.com/world">WORLD</a></li>
<li id="menu-item-52288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52288"><a href="https://www.digitaljournal.com/tech-science">TECH &#038; SCIENCE</a></li>
<li id="menu-item-52286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52286"><a href="https://www.digitaljournal.com/social-media">SOCIAL MEDIA</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52282"><a href="https://www.digitaljournal.com/business">BUSINESS</a></li>
<li id="menu-item-52283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52283"><a href="https://www.digitaljournal.com/entertainment">ENTERTAINMENT</a></li>
<li id="menu-item-52284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://www.digitaljournal.com/life">LIFE</a></li>
<li id="menu-item-52287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://www.digitaljournal.com/sports">SPORTS</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Connect with us</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/digitaljournal" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/digitaljournal" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div>
</div> <div id="zox-site" class="left zoxrel ">
<div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://www.digitaljournal.com/">
<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Search" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">

<div id='div-gpt-ad-1609338211757-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609338211757-0'); });
  </script>
</div> </div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-top-head-wrap" class="left relative">
<div class="zox-head-width">
<div id="zox-top-head" class="relative">
<div id="zox-top-head-left">
<div class="zox-top-nav-menu zox100">
</div>
</div>
<div id="zox-top-head-mid">
</div>
<div id="zox-top-head-right">
<div class="zox-top-soc-wrap">
<a href="https://www.facebook.com/digitaljournal" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/digitaljournal" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
<a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
</div> </div>
</div>
</div>
</div> <div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://www.digitaljournal.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Digital Journal" data-rjs="2" data-lazy-src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal" data-rjs="2" /></noscript></a>
</div>
<h2 class="zox-logo-title">Digital Journal</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52285"><a href="https://www.digitaljournal.com/world">WORLD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52288"><a href="https://www.digitaljournal.com/tech-science">TECH &#038; SCIENCE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52286"><a href="https://www.digitaljournal.com/social-media">SOCIAL MEDIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52282"><a href="https://www.digitaljournal.com/business">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52283"><a href="https://www.digitaljournal.com/entertainment">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://www.digitaljournal.com/life">LIFE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://www.digitaljournal.com/sports">SPORTS</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-1319639" class="post-1319639 post type-post status-publish format-standard has-post-thumbnail hentry category-world" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitaljournal.com/world/china-allows-couples-to-have-three-children-state-media/article" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://www.digitaljournal.com/world"><span class="zox-post-cat">World</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">China allows couples to have three children: state media</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
<img data-del="avatar" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40' data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/04/4ZvQTfXv_400x400.jpeg" /><noscript><img data-del="avatar" alt='' src='https://www.digitaljournal.com/wp-content/uploads/2021/04/4ZvQTfXv_400x400.jpeg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40'/></noscript> </div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-31">May 31, 2021</time></span>
<meta itemprop="dateModified" content="2021-05-31" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
</div>
</div>
</div>
</header> </div>
</div>
<div class="zox-post-img-wrap">
<div class="zox-post-width">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="768" height="516" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20516'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="China allows couples to have three children: state media" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/ebf563f4cc75c3b5c62a0050b799490a6a2dfb81.jpg" /><noscript><img width="768" height="516" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/ebf563f4cc75c3b5c62a0050b799490a6a2dfb81.jpg" class="flipboard-image wp-post-image" alt="China allows couples to have three children: state media" /></noscript> <meta itemprop="url" content="https://www.digitaljournal.com/wp-content/uploads/2021/05/ebf563f4cc75c3b5c62a0050b799490a6a2dfb81.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="516">
</div>
<span class="zox-post-img-cap">China is relaxing its family planning policy to allow couples to have up to three children - Copyright AFP/File Sergio Flores</span>
</div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div class="imgcopyrightnew"><em><small>China is relaxing its family planning policy to allow couples to have up to three children - Copyright AFP/File Sergio Flores</small></em></div><p>China has relaxed its family planning policy to allow couples to have a maximum of three children after a census showed its population is rapidly ageing, state media Xinhua reported Monday.</p>
<p>For almost 40 years, China enforced a controversial &#8220;one-child policy&#8221; &#8212; one of the strictest family planning regulations worldwide &#8212; which was lifted in 2016 due to widespread concerns over an ageing workforce and economic stagnation.</p>
<p>&#8220;To actively respond to the ageing of the population &#8230; a couple can have three children,&#8221; Xinhua said, citing a Monday meeting of China&#8217;s elite Politburo leadership committee hosted by President Xi Jinping.</p>
<p>Despite government efforts to encourage childbirths, China&#8217;s annual births have continued to plummet to a record low of 12 million in 2020, the National Bureau of Statistics said last month.</p>
<p>China&#8217;s fertility rate stands at 1.3 &#8212; below the level needed to maintain a stable population, the bureau revealed.</p>
<p>The once-in-a-decade 2020 census results published last month also showed that China&#8217;s population grew at its slowest rate since the 1960s, reaching 1.41 billion.</p>
<p>It comes alongside a sharp drop in the number of working-age people, once again raising fears of a looming demographic crisis.</p>
<p>China&#8217;s gender balance has also been skewed by decades of the one-child policy, and a traditional social preference for boys which prompted a generation of sex-selective abortions and abandoned baby girls.</p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:36px;left: -10px;top: 360px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.digitaljournal.com/world/china-allows-couples-to-have-three-children-state-media/article'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:32px;height:32px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fchina-allows-couples-to-have-three-children-state-media%2Farticle")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:32px;height:32px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=China%20allows%20couples%20to%20have%20three%20children%3A%20state%20media&url=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fchina-allows-couples-to-have-three-children-state-media%2Farticle")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:32px;height:32px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fchina-allows-couples-to-have-three-children-state-media%2Farticle&title=China%20allows%20couples%20to%20have%20three%20children%3A%20state%20media")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:32px;height:32px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('China%20allows%20couples%20to%20have%20three%20children%3A%20state%20media' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fchina-allows-couples-to-have-three-children-state-media%2Farticle' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class=""><i style="width:32px;height:32px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.digitaljournal.com/world/china-allows-couples-to-have-three-children-state-media/article', 'China%20allows%20couples%20to%20have%20three%20children%3A%20state%20media', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png"/></noscript>
<meta itemprop="url" content="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png">
</div>
<meta itemprop="name" content="Digital Journal">
</div>
</div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="zox_ad_widget-4" class="zox-side-widget zox_ad_widget"> <div class="zox-widget-ad left relative">
<span class="zox-ad-label">Advertisement</span>

<div id='div-gpt-ad-1609336515463-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609336515463-0'); });
  </script>
</div> </div>
</div><div id="zox_side_trend_widget-3" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
<div class="zox-widget-side-trend-wrap left zoxrel zox100">
<section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/entertainment/stonewall-inn-safe-spaces-concert-featuring-melissa-mccarthy-chelsea-clinton-shea-diamond-emily-estefan-randy-rainbow-and-nancy-pelosi-to-kick-off-pride-month/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="Stonewall Inn" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/Wikimedia-Commons-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/Wikimedia-Commons-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Wikimedia-Commons-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Wikimedia-Commons-100x100.jpg" class="lazy-load wp-post-image" alt="Stonewall Inn" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/Wikimedia-Commons-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/Wikimedia-Commons-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Entertainment</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/entertainment/stonewall-inn-safe-spaces-concert-featuring-melissa-mccarthy-chelsea-clinton-shea-diamond-emily-estefan-randy-rainbow-and-nancy-pelosi-to-kick-off-pride-month/article" rel="bookmark">
<h2 class="zox-s-title3">Stonewall Inn Safe Spaces Concert, featuring Melissa McCarthy, Chelsea Clinton, Shea Diamond, Emily Estefan, Randy Rainbow, and Nancy Pelosi, to kick off Pride Month</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/will-the-canada-u-s-border-remain-closed-and-for-how-much-longer/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-7-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-7-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-7-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-7-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-7-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-7-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Life</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/will-the-canada-u-s-border-remain-closed-and-for-how-much-longer/article" rel="bookmark">
<h2 class="zox-s-title3">Will the Canada—U.S. border remain closed, and for how much longer?</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/entertainment/lucy-gallant-talks-music-inspirations-future-plans-and-dream-duets/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="Lucy Gallant" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/Meg-Noel-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/Meg-Noel-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Meg-Noel-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Meg-Noel-100x100.jpg" class="lazy-load wp-post-image" alt="Lucy Gallant" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/Meg-Noel-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/Meg-Noel-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Entertainment</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/entertainment/lucy-gallant-talks-music-inspirations-future-plans-and-dream-duets/article" rel="bookmark">
<h2 class="zox-s-title3">Lucy Gallant talks music, inspirations, future plans, and dream duets</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/tech-science/world-meteorological-organization-a-key-global-climate-limit-will-be-reached-within-five-years/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-2-1-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-2-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-2-1-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-2-1-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-2-1-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/BBB-2-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Tech &amp; Science</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/tech-science/world-meteorological-organization-a-key-global-climate-limit-will-be-reached-within-five-years/article" rel="bookmark">
<h2 class="zox-s-title3">World Meteorological Organization: A key global climate limit will be reached within five years</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/canadian-soldier-faces-mutiny-charge-after-an-anti-vaccine-speech-in-toronto/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/primages/c5b0ffe60aa1bca857393f9bf8619e5e70e55462-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/primages/c5b0ffe60aa1bca857393f9bf8619e5e70e55462-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/primages/c5b0ffe60aa1bca857393f9bf8619e5e70e55462-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/primages/c5b0ffe60aa1bca857393f9bf8619e5e70e55462-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/primages/c5b0ffe60aa1bca857393f9bf8619e5e70e55462-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/primages/c5b0ffe60aa1bca857393f9bf8619e5e70e55462-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Life</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/canadian-soldier-faces-mutiny-charge-after-an-anti-vaccine-speech-in-toronto/article" rel="bookmark">
<h2 class="zox-s-title3">Canadian soldier faces mutiny charge after an anti-vaccine speech in Toronto</h2>
</a>
</div>
</div> </div>
</section> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="stopad">
</div>
</div>
<div id="morefooter" class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">You may also like:</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/entertainment/review-cruella-is-a-dizzying-vibrant-power-trip-with-style-to-spare/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="Emma Stone in &#039;Cruella&#039;" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-600x337.jpg" class="zox-reg-img wp-post-image" alt="Emma Stone in &#039;Cruella&#039;" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="Emma Stone in &#039;Cruella&#039;" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-100x100.jpg" class="zox-mob-img wp-post-image" alt="Emma Stone in &#039;Cruella&#039;" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/05/CRU-18922_R-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Entertainment</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/entertainment/review-cruella-is-a-dizzying-vibrant-power-trip-with-style-to-spare/article" rel="bookmark">
<h2 class="zox-s-title2">Review: ‘Cruella’ is a dizzying, vibrant power trip with style to spare</h2>
</a>
</div>
<p class="zox-s-graph">‘Cruella’ paints a more sympathetic, but still delirious portrait of a woman driven by her sense of style and desire to be at the...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/sarah-gopaul" title="Posts by Sarah Gopaul" rel="author">Sarah Gopaul</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>20 hours ago</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/sports/remembering-track-and-field-legend-steve-prefontaine-46-years-later/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="Steve Prefontaine" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-600x337.jpg" class="zox-reg-img wp-post-image" alt="Steve Prefontaine" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="Steve Prefontaine" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-100x100.jpg" class="zox-mob-img wp-post-image" alt="Steve Prefontaine" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/Horst-Rudiger-Schloske-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sports</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/sports/remembering-track-and-field-legend-steve-prefontaine-46-years-later/article" rel="bookmark">
<h2 class="zox-s-title2">Remembering track and field legend Steve Prefontaine: 46 years later</h2>
</a>
</div>
<p class="zox-s-graph">46 years ago today, the global track and field community lost one of its greatest runners in history Steve Prefontaine, but his legacy will...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/markos-papadatos" title="Posts by Markos Papadatos" rel="author">Markos Papadatos</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>10 hours ago</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/florida-shooting-kills-two-wounds-20/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="Florida shooting kills two, wounds 20" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69.jpg 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-600x337.jpg" class="zox-reg-img wp-post-image" alt="Florida shooting kills two, wounds 20" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="Florida shooting kills two, wounds 20" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-100x100.jpg" class="zox-mob-img wp-post-image" alt="Florida shooting kills two, wounds 20" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/0d1b6c16362e423d517f3b216e87adca7c046b69-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/florida-shooting-kills-two-wounds-20/article" rel="bookmark">
<h2 class="zox-s-title2">Florida shooting kills two, wounds 20</h2>
</a>
</div>
<p class="zox-s-graph">At least two people were killed and 20 wounded in a Florida shooting - Copyright Blue House/AFP HandoutLeila MACORTwo people were killed and at...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>16 hours ago</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/business/dubai-property-booms-as-wealthy-buyers-escape-lockdowns/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="Dubai property booms as wealthy buyers escape lockdowns" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-600x337.jpg" class="zox-reg-img wp-post-image" alt="Dubai property booms as wealthy buyers escape lockdowns" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="Dubai property booms as wealthy buyers escape lockdowns" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-100x100.jpg" class="zox-mob-img wp-post-image" alt="Dubai property booms as wealthy buyers escape lockdowns" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/05/d918e86786ee8ff7c33e692bf928f7a161a43807-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Business</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/business/dubai-property-booms-as-wealthy-buyers-escape-lockdowns/article" rel="bookmark">
<h2 class="zox-s-title2">Dubai property booms as wealthy buyers escape lockdowns</h2>
</a>
</div>
<p class="zox-s-graph">Dubai's property market is powering out of a six-year malaise as "lockdown dodgers" and wealthy international investors drive a buying frenzy.</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>18 hours ago</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-body-width">
<div class="footer-mega-col">
<div class="footer-mega-col-wrap">
<aside id="nav_menu-3" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_nav_menu"><div class="menu-corporate-container"><ul id="menu-corporate" class="menu"><li id="menu-item-52279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52279"><a href="https://www.digitaljournal.com/about-us">ABOUT US</a></li>
<li id="menu-item-1133674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133674"><a href="https://store.digitaljournal.com">SPONSORED CONTENT</a></li>
<li id="menu-item-52277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52277"><a href="https://www.digitaljournal.com/terms-of-use">TERMS OF USE</a></li>
<li id="menu-item-70120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70120"><a href="https://www.digitaljournal.com/privacy">PRIVACY POLICY</a></li>
<li id="menu-item-52278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52278"><a href="https://www.digitaljournal.com/contact-us">CONTACT US</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_nav_menu"><div class="menu-press-releases-footer-menu-container"><ul id="menu-press-releases-footer-menu" class="menu"><li id="menu-item-1133716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133716"><a href="https://digitaljournal.com/author/afp">NEWS PARTNER: AGENCE FRANCE-PRESS</a></li>
<li id="menu-item-1133739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133739"><a href="https://dxjournal.co/">NEWS PARTNER: DX JOURNAL</a></li>
<li id="menu-item-1130382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1130382"><a href="/pr/">ALL PRESS RELEASES</a></li>
<li id="menu-item-1133675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133675"><a href="https://digitaljournal.com/author/access-wire">FEATURED: ACCESSWIRE</a></li>
<li id="menu-item-604237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604237"><a href="https://digitaljournal.com/author/kisspr">FEATURED: KISS PR</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_custom_html"><div class="textwidget custom-html-widget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Digital Journal" data-lazy-src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png"><noscript><img src="https://digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal"></noscript></div></aside>
</div>
</div>
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>COPYRIGHT © 1998 - 2021 DIGITAL JOURNAL INC.
Digital Journal is not responsible for the content of external sites. <u><a href="https://digitaljournal.com/terms-of-use">Read more about our external linking</a></u>.
</p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/digitaljournal" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/digitaljournal" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='".zox-sticky-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.digitaljournal.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.digitaljournal.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"99e8189be4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.3' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/zoxpress-plugin/scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/zoxpress-plugin/scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin\/|\/pr|\/pr\/|\/djf21-a\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/authorlogin|\/wp-admin|\/logout|\/authorlogin","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.digitaljournal.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.7.2' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>
			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				if ($(window).scrollTop() > headerHeight - botHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix");
	    			if(scroll < previousScroll) {
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});
		$(window).resize(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});

	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-1319639").on("click", function(){
	  	    	$(".zox-com-click-id-1319639").show();
		    	$(".disqus-thread-1319639").show();
	  	    	$(".zox-com-but-1319639").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.7.2' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/retina.js?ver=5.7.2' id='zox-retina-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.7.2' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.digitaljournal.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.digitaljournal.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.digitaljournal.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitaljournal.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'657f97180f315a82',m:'9f1e47c91b6a017d2ba012cf5112eec10b44cd38-1622457690-1800-AV/g48k872rcN8GcY6kMXfQLQ2Zh1ER64Rgq9DvAAL/aTgu4Z1c1Krl6q2hMlMg+TyKlWgE/dBRC1nx6MakfrAwwvnABGcRT920TNEcB3hF6iKmWUSSYv5vsQNlM/7otwi26wMD3bbX3TZVv8OGS9VdXBBaK00SrLehM/uV+xPdHB33CvpQzvYbEq5qwO9UcL5nSg6e2HDaYJJS5o2AXZN8=',s:[0x942ac13a72,0xc6d43a9d80],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"657f97180f315a82","token":"22f73062d3ae4785a352a722390fea15","version":"2021.5.2","si":10}'></script>
</body>
</html>
