<!DOCTYPE html>
<html lang="en-US">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<style id="editorskit-typography-inline-css"></style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Study in streets: outdoor classes for Yemen&#039;s beleaguered children - Digital Journal</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.digitaljournal.com/world/study-in-streets-outdoor-classes-for-yemens-beleaguered-children/article" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Study in streets: outdoor classes for Yemen&#039;s beleaguered children - Digital Journal" />
<meta property="og:description" content="Classes in Yemeni city Taez are held in unfinished buildings, on roofs or even outdoors - Copyright AFP/File AHMAD AL-BASHATaha Saleh with Shatha Yaish in DubaiDozens of children kneel in an outdoor, makeshift classroom at the start of the school year in Yemen, where coronavirus and a brutal war have left them facing a bleak [&hellip;]" />
<meta property="og:url" content="https://www.digitaljournal.com/world/study-in-streets-outdoor-classes-for-yemens-beleaguered-children/article" />
<meta property="og:site_name" content="Digital Journal" />
<meta property="article:publisher" content="https://www.facebook.com/digitaljournal" />
<meta property="article:published_time" content="2021-09-03T02:12:26+00:00" />
<meta property="article:modified_time" content="2021-09-03T02:20:26+00:00" />
<meta property="og:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/09/ea83aa2d07036ffc529c3f6ad27fb60722aff8bb.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/afp" />
<meta name="twitter:site" content="@digitaljournal" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="AFP" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Digital Journal &raquo; Feed" href="https://www.digitaljournal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Digital Journal &raquo; Comments Feed" href="https://www.digitaljournal.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.digitaljournal.com/wp-includes/css/dist/block-library/style.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='editorskit-frontend-css' href='https://www.digitaljournal.com/wp-content/plugins/block-options/build/style.build.css?ver=1.31.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.digitaljournal.com/wp-includes/css/dashicons.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='fmgc-public-style-css' href='https://www.digitaljournal.com/wp-content/plugins/footer-mega-grid-columns/assets/css/fmgc-css.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prcount-css' href='https://www.digitaljournal.com/wp-content/plugins/prcount/public/css/prcount-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress/style.css?ver=42' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-custom-child-style-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='zox-reset-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress/css/reset.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css' href='https://www.digitaljournal.com/wp-content/themes/zoxpress/css/media-queries.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.digitaljournal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/prcount/public/js/prcount-public.js?ver=1.0.0' id='prcount-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-521285-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.digitaljournal.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-521285-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.digitaljournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.digitaljournal.com/wp-json/wp/v2/posts/1533178" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitaljournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitaljournal.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.digitaljournal.com/?p=1533178' />
<script type="rocketlazyloadscript" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#2a2a2a";
a2a_config.templates.twitter = "${title} ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.40.0" /><meta name="google-site-verification" content="Zh0x77ovwvlcem5a434xAMSUDJMaACDoEbEQfV1u-tg" />
<script type="rocketlazyloadscript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/leaderboard-fp', [[970, 90], [930, 180], [950, 90], [750, 100], [768, 1024], [750, 300], [960, 90], [970, 270], [728, 90], [750, 200], [970, 250]], 'div-gpt-ad-1609338211757-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/bb-fp', [[300, 600], [120, 600], [300, 1050], [160, 600], [300, 250]], 'div-gpt-ad-1609336163782-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/Bigbox-InArticles', [[300, 600], [120, 600], [300, 1050], [160, 600], [300, 250]], 'div-gpt-ad-1609336515463-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/Article-text-embed', [[300, 60], [300, 50], [320, 100], [420, 65], [240, 400], [300, 75], [600, 200], [292, 30], [580, 400], [216, 54], [200, 446], [300, 100], [320, 50], [168, 42], [300, 250], [420, 45], [400, 16], [200, 200], [234, 60], [180, 150], [216, 36], [168, 28], [300, 223], [320, 480], [250, 250], [336, 280], [468, 60], [480, 320], [220, 90], [300, 31], [250, 360]], 'div-gpt-ad-1609337967302-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/bigbox-in-cats', [[160, 600], [300, 1050], [300, 250], [300, 600], [120, 600]], 'div-gpt-ad-1609338637818-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
 <meta name="theme-color" content="#23001b" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/09/ea83aa2d07036ffc529c3f6ad27fb60722aff8bb.jpg" />
<meta name="twitter:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/09/ea83aa2d07036ffc529c3f6ad27fb60722aff8bb.jpg" />
<meta property="og:url" content="https://www.digitaljournal.com/world/study-in-streets-outdoor-classes-for-yemens-beleaguered-children/article" />
<meta property="og:title" content="Study in streets: outdoor classes for Yemen&#039;s beleaguered children" />
<meta property="og:description" content="Classes in Yemeni city Taez are held in unfinished buildings, on roofs or even outdoors - Copyright AFP/File AHMAD AL-BASHATaha Saleh with Shatha Yaish in DubaiDozens of children kneel in an outdoor, makeshift classroom at the start of the school year in Yemen, where coronavirus and a brutal war have left them facing a bleak [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.digitaljournal.com/world/study-in-streets-outdoor-classes-for-yemens-beleaguered-children/article">
<meta name="twitter:title" content="Study in streets: outdoor classes for Yemen&#039;s beleaguered children">
<meta name="twitter:description" content="Classes in Yemeni city Taez are held in unfinished buildings, on roofs or even outdoors - Copyright AFP/File AHMAD AL-BASHATaha Saleh with Shatha Yaish in DubaiDozens of children kneel in an outdoor, makeshift classroom at the start of the school year in Yemen, where coronavirus and a brutal war have left them facing a bleak [&hellip;]">
<meta name="generator" content="Feed to Post 3.13.1" />
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style> <style type="text/css" id="wp-custom-css">
			#zox-site-grid { background: #fff; }
.zox-bot-head-logo { left: inherit;}
.single .zox-author-thumb { width: 0px; height: 0px; border: none; border-radius: 0;}

.zox-widget-txtw span.zox-s-cat { background: #000 !important; }

.zox-s4 span.zox-s-cat { color: #cc1100 !important;}

.single .zox-post-img { text-align: left;}

.single .zox-post-byline-wrap { grid-template-columns: auto; }

.single .zox-author-thumb {display: none;}

.zox-search-p { display: none; }

.post-type-archive-pr .zox-main-blog-wrap a { color:#000;}
.post-type-archive-pr .zox-main-blog-wrap a:hover { color: #cc1100;}

.post-type-archive-pr .zox-pr-title { line-height: 1.2em;}

.footer-mega-col-wrap .widget, .footer-mega-col-wrap h6 { color: #fff; margin-bottom: 32px;}

@media only screen and (min-width: 768px) {
	
	.zox-nav-menu { min-width: 750px;
	}
	
.zox-nav-menu ul li a {
	font-size: 15x;
}
	
	.zox-nav-menu ul li.menu-item-has-children a, .zox-nav-menu ul li.zox-mega-drop a { margin-right: 2px; }
	
	.zox-bot-head-menu { padding: 0 0 0 16px;}
	
	.home .zox-s4 .zox-art-text { padding: 12px 20px 0px !important;}
	
	.zox-s4 .zox-byline-wrap { margin: 0 !important;}
	
	.imgcopyrightnew { margin-top: -32px; }
	
}

.imgcopyrightnew { font-size: 0.92rem; }

#zox-lead-top { background: #000 !important; padding-top: 16px; margin: 0 auto; text-align: center;}

.zox_ad_widget { background: #fff; z-index:99;}
.single-post .zox-post-excerpt { display: none; }

@media screen and (min-width: 1601px) {
	.zox-body-width { max-width: 1200px; }

}

.home .zox-byline-name, .category .zox-byline-name {display:none;}

.home .zox-s-cat, .category .zox-s-cat { display: none; }

.post-type-archive-pr .zox-post-main-wrap { grid-template-columns: 100% !important;}

#zox-foot-wrap a { color: #fefefe !important;}

#zox-main-body-wrap .zox-search-box { display: none; }



.zox-feat-ent1-left span.zox-widget-side-title { font-size: 0.875rem !important;}

ul li.zox-mega-drop a:after { content: none !important }

.zox-post-more .zox-byline-name { display: none; }

#zox_flex_list1_widget-4 .zox-s-cat { color: #fff !important; }

h4 span.zox-post-main-title { font-style: normal !important; font-size: 1.2rem !important; text-transform: normal !important;}

.zox-feat-ent1-main-wrap span.zox-s-cat { color: #fff !important;}

.post-type-archive-pr #zox-home-body-wrap li {
	display: table-row;
}

.post-type-archive-pr #zox-home-body-wrap ul li:before { 
	float: none;
	display: table-cell;
}

.post-type-archive-pr ul {
	display: table;
}

.post-type-archive-pr .zox-pr-title { margin-bottom: 12px;}

.post-type-archive-pr h1 { font-size: 1.2rem; margin-bottom: 24px;}

.category #zox_side_trend_widget-2 { 
	border: 1px solid #ddd;
	box-shadow: 0 0 3px 1px rgb(0 0 0 / 6%);
}

@media screen and (max-width: 1024px) {
	.footer-mega-col-wrap .widget { width: 100% !important; margin: 0 0 8px 0 !important; padding: 0px;}
}

.zox-post-img-cap { display: none; }

.afpauthornew::before{
	content: "By ";
}

.afpauthornew:empty { display: none; }

.afpauthor { display: none;}
.imgcopyright { display: none;}

#author_recent_posts-2 a { font-size: 14px; font-weight: 300;}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-1533178 single-format-standard wp-embed-responsive zox-net1 zox-s4">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://www.digitaljournal.com/"><img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" alt="Digital Journal" data-rjs="2" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal" data-rjs="2" /></noscript></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-52285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52285"><a href="https://www.digitaljournal.com/world">WORLD</a></li>
<li id="menu-item-52288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52288"><a href="https://www.digitaljournal.com/tech-science">TECH &#038; SCIENCE</a></li>
<li id="menu-item-52286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52286"><a href="https://www.digitaljournal.com/social-media">SOCIAL MEDIA</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52282"><a href="https://www.digitaljournal.com/business">BUSINESS</a></li>
<li id="menu-item-52283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52283"><a href="https://www.digitaljournal.com/entertainment">ENTERTAINMENT</a></li>
<li id="menu-item-52284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://www.digitaljournal.com/life">LIFE</a></li>
<li id="menu-item-52287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://www.digitaljournal.com/sports">SPORTS</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Connect with us</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/digitaljournal" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/digitaljournal" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div>
</div> <div id="zox-site" class="left zoxrel ">
<div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://www.digitaljournal.com/">
<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Search" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">

<div id='div-gpt-ad-1609338211757-0'>
<script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609338211757-0'); });
  </script>
</div> </div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-top-head-wrap" class="left relative">
<div class="zox-head-width">
<div id="zox-top-head" class="relative">
<div id="zox-top-head-left">
<div class="zox-top-nav-menu zox100">
</div>
</div>
<div id="zox-top-head-mid">
</div>
<div id="zox-top-head-right">
<div class="zox-top-soc-wrap">
<a href="https://www.facebook.com/digitaljournal" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/digitaljournal" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
<a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
</div> </div>
</div>
</div>
</div> <div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://www.digitaljournal.com/"><img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" alt="Digital Journal" data-rjs="2" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal" data-rjs="2" /></noscript></a>
</div>
<h2 class="zox-logo-title">Digital Journal</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52285"><a href="https://www.digitaljournal.com/world">WORLD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52288"><a href="https://www.digitaljournal.com/tech-science">TECH &#038; SCIENCE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52286"><a href="https://www.digitaljournal.com/social-media">SOCIAL MEDIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52282"><a href="https://www.digitaljournal.com/business">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52283"><a href="https://www.digitaljournal.com/entertainment">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://www.digitaljournal.com/life">LIFE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://www.digitaljournal.com/sports">SPORTS</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-1533178" class="post-1533178 post type-post status-publish format-standard has-post-thumbnail hentry category-world" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitaljournal.com/world/study-in-streets-outdoor-classes-for-yemens-beleaguered-children/article" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://www.digitaljournal.com/world"><span class="zox-post-cat">World</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Study in streets: outdoor classes for Yemen&#039;s beleaguered children</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-80x80.jpeg 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-40x40.jpeg" /><noscript><img alt='' src='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-40x40.jpeg' srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-80x80.jpeg 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript> </div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-02">September 2, 2021</time></span>
<meta itemprop="dateModified" content="2021-09-02" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
</div>
</div>
</div>
</header> </div>
</div>
<div class="zox-post-img-wrap">
<div class="zox-post-width">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="768" height="512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20512'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="Study in streets: outdoor classes for Yemen&#039;s beleaguered children" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/09/ea83aa2d07036ffc529c3f6ad27fb60722aff8bb.jpg" /><noscript><img width="768" height="512" src="https://www.digitaljournal.com/wp-content/uploads/2021/09/ea83aa2d07036ffc529c3f6ad27fb60722aff8bb.jpg" class="flipboard-image wp-post-image" alt="Study in streets: outdoor classes for Yemen&#039;s beleaguered children" /></noscript> <meta itemprop="url" content="https://www.digitaljournal.com/wp-content/uploads/2021/09/ea83aa2d07036ffc529c3f6ad27fb60722aff8bb.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="512">
</div>
<span class="zox-post-img-cap">Classes in Yemeni city Taez are held in unfinished buildings, on roofs or even outdoors - Copyright AFP/File AHMAD AL-BASHA</span>
</div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div class="imgcopyrightnew"><em><small>Classes in Yemeni city Taez are held in unfinished buildings, on roofs or even outdoors - Copyright AFP/File AHMAD AL-BASHA</small></em></div><div class='afpauthornew'><em>Taha Saleh with Shatha Yaish in Dubai</em></div><p>Dozens of children kneel in an outdoor, makeshift classroom at the start of the school year in Yemen, where coronavirus and a brutal war have left them facing a bleak future.</p>
<p>The youngsters in the impoverished Arab country&#8217;s third city of Taez make do and learn as best they can, seven years into a conflict that has killed tens of thousands and forced millions to flee their homes.</p>
<p>&#8220;We study one day on the bare floor, another day on the rooftop and some days in the street,&#8221; seventh-grader Laith Kamel told AFP.</p>
<p>&#8220;For four years, we have been wanting to go to a real school.&#8221;</p>
<p>Across the country children either have no classes at all or lack basics such as desks, chairs or bathrooms.</p>
<p>Many schools have been destroyed in the conflict between the government and the Huthi rebels, while others have been turned into refugee camps or military facilities.</p>
<p>About two million children were without school even before Covid-19 hit, according to the United Nations, which has warned the number will likely rise.</p>
</p>
<p>&#8211; Dropouts &#8211;</p>
</p>
<p>For those enrolled in the Al-Thulaya school in Taez, where annual tuition is approximately $1 per pupil, classes are held in an unfinished building. </p>
<p>School officials say the beleaguered government, locked in conflict with the rebels, cannot provide proper facilities. So the meagre tuition fees go almost entirely on rent for the bare, grey building, which has no glass in its windows or functioning sewage system.</p>
<p>Teachers at the school know conditions are completely unfit for children, noting also that there are many dropouts and runaways. </p>
<p>&#8220;There are dropouts because there are no basic services like chairs and bathrooms,&#8221; says Abdulghani Mahyoub, the principal of Al-Thulaya, which has about 900 students. </p>
<p>&#8220;We live in the open. Most students are studying outside in the yard.&#8221;</p>
<p>What&#8217;s more, &#8220;children get sick all the time&#8221; in the overcrowded classrooms, teacher Asia Ahmed says.</p>
<p>A city of 600,000 people under government control but besieged by the Huthi rebels since 2015, Taez is one of Yemen&#8217;s most troubled cities, and has been repeatedly bombed by the insurgents.</p>
<p>The coronavirus pandemic has only made life harder for children and teachers alike.</p>
<p>A third wave of infections has struck Yemen&#8217;s 30 million people just as the school year begins, government officials said in August. </p>
<p>Masks and social distancing to curb the spread of Covid-19 are luxuries most cannot afford in Yemen, where the war has driven millions of displaced to the brink of famine.</p>
<p>Yemen has so far reported nearly 8,000 coronavirus cases, including more than 1,470 deaths, but the UN says testing is scant and real numbers are likely much higher.</p>
</p>
<p>&#8211; Teachers go unpaid &#8211;</p>
</p>
<p>The UN children&#8217;s agency said the Covid outbreak had forced an early end to both the 2019/20 and 2020/21 academic years.</p>
<p>It disrupted the &#8220;education of nearly 5.8 million primary and secondary school children, including 2.5 million girls,&#8221; UNICEF has estimated.</p>
<p>The overall total could rise as high as six million, the agency warned in a July report.</p>
<p>Yemen is enduring what the UN says is the world&#8217;s worst humanitarian crisis.</p>
<p>The conflict has killed tens of thousands of people, mostly civilians, according to aid groups.</p>
<p>About 3.3 million people have been displaced and more than 80 percent of the population needs assistance, the UN has said.</p>
<p>&#8220;To make matters worse, two-thirds of teachers in Yemen –- over 170,000 teachers in total –- have not received a regular salary for more than four years,&#8221; according to UNICEF.</p>
<p>&#8220;This puts around four million additional children at risk of disrupted education or dropping out as unpaid teachers quit teaching to find other ways of providing for their families.&#8221;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.digitaljournal.com/world/study-in-streets-outdoor-classes-for-yemens-beleaguered-children/article" data-a2a-title="Study in streets: outdoor classes for Yemen&#039;s beleaguered children"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%27s%20beleaguered%20children" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%27s%20beleaguered%20children" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%27s%20beleaguered%20children" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%27s%20beleaguered%20children" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-author-box-wrap left zoxrel">
<div class="zox-author-box-img zoxrel">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-300x300.jpeg 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-150x150.jpeg" /><noscript><img alt='' src='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-150x150.jpeg' srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-300x300.jpeg 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </div>
<div class="zox-author-box-right">
<div class="zox-author-box-head zoxrel">
<div class="zox-author-box-name-wrap">
<span class="zox-author-box-name-head zoxrel">Written By</span>
<span class="zox-author-box-name zoxrel"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span>
</div>
</div>
<div class="zox-author-box-text left zoxrel">
<p>With 2,400 staff representing 100 different nationalities, AFP covers the world as a leading global news agency. AFP provides fast, comprehensive and verified coverage of the issues affecting our daily lives.</p>
</div>
</div>
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png"/></noscript>
<meta itemprop="url" content="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png">
</div>
<meta itemprop="name" content="Digital Journal">
</div>
</div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="zox_ad_widget-4" class="zox-side-widget zox_ad_widget"> <div class="zox-widget-ad left relative">
<span class="zox-ad-label">Advertisement</span>

<div id='div-gpt-ad-1609336515463-0'>
<script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609336515463-0'); });
  </script>
</div> </div>
</div><div id="zox_side_trend_widget-3" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
<div class="zox-widget-side-trend-wrap left zoxrel zox100">
<section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/entertainment/sensational-japanese-pianist-hayato-sumino-charms-the-world-with-chopins-music/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/07/1-HAYATO-SUMINO-WARSAW-GOLIK-01-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Entertainment</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/entertainment/sensational-japanese-pianist-hayato-sumino-charms-the-world-with-chopins-music/article" rel="bookmark">
<h2 class="zox-s-title3">Sensational Japanese pianist Hayato Sumino charms the world with Chopin&#8217;s music</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/entertainment/stars-return-for-rejuvenated-venice-film-festival/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="Stars return for rejuvenated Venice film festival" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/09/27d25241e2c842bfd874c11539567e547f787b66-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/09/27d25241e2c842bfd874c11539567e547f787b66-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/09/27d25241e2c842bfd874c11539567e547f787b66-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/09/27d25241e2c842bfd874c11539567e547f787b66-100x100.jpg" class="lazy-load wp-post-image" alt="Stars return for rejuvenated Venice film festival" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/09/27d25241e2c842bfd874c11539567e547f787b66-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/09/27d25241e2c842bfd874c11539567e547f787b66-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Entertainment</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/entertainment/stars-return-for-rejuvenated-venice-film-festival/article" rel="bookmark">
<h2 class="zox-s-title3">Stars return for rejuvenated Venice film festival</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/business/will-consumers-trust-ai-recommendations-or-will-they-resist-them/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/06/Blogger-computer-typing-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">Business</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/business/will-consumers-trust-ai-recommendations-or-will-they-resist-them/article" rel="bookmark">
<h2 class="zox-s-title3">Will consumers trust AI recommendations or will they resist them?</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/hurricane-ida-strikes-louisiana-as-category-4-storm/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="Hurricane Ida strikes Louisiana as Category 4 storm" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/680c3bc3840f10fd803ffabe97fc1636e47ff606-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/680c3bc3840f10fd803ffabe97fc1636e47ff606-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/08/680c3bc3840f10fd803ffabe97fc1636e47ff606-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/08/680c3bc3840f10fd803ffabe97fc1636e47ff606-100x100.jpg" class="lazy-load wp-post-image" alt="Hurricane Ida strikes Louisiana as Category 4 storm" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/680c3bc3840f10fd803ffabe97fc1636e47ff606-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/680c3bc3840f10fd803ffabe97fc1636e47ff606-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/hurricane-ida-strikes-louisiana-as-category-4-storm/article" rel="bookmark">
<h2 class="zox-s-title3">Hurricane Ida strikes Louisiana as Category 4 storm</h2>
</a>
</div>
</div> </div>
</section> <section class="zox-art-wrap zoxrel zox-art-small">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/taliban-parade-in-kabul-airport-after-us-leave/article" rel="bookmark">
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="Taliban parade in Kabul airport after US leave" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/521899449c0c649b327d2721355b13037b7a6e6d-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/521899449c0c649b327d2721355b13037b7a6e6d-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/08/521899449c0c649b327d2721355b13037b7a6e6d-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/08/521899449c0c649b327d2721355b13037b7a6e6d-100x100.jpg" class="lazy-load wp-post-image" alt="Taliban parade in Kabul airport after US leave" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/521899449c0c649b327d2721355b13037b7a6e6d-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/521899449c0c649b327d2721355b13037b7a6e6d-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/taliban-parade-in-kabul-airport-after-us-leave/article" rel="bookmark">
<h2 class="zox-s-title3">Taliban parade in Kabul airport after US leave</h2>
</a>
</div>
</div> </div>
</section> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="stopad">
</div>
</div>
<div id="morefooter" class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">You may also like:</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/japan-princess-to-wed-reject-payout-after-controversy-reports/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="Japan princess to wed, reject payout after controversy: reports" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-600x337.jpg" class="zox-reg-img wp-post-image" alt="Japan princess to wed, reject payout after controversy: reports" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="Japan princess to wed, reject payout after controversy: reports" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-100x100.jpg" class="zox-mob-img wp-post-image" alt="Japan princess to wed, reject payout after controversy: reports" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/09/b543fc281133396ea2212c9e7522b557c10a2333-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/japan-princess-to-wed-reject-payout-after-controversy-reports/article" rel="bookmark">
<h2 class="zox-s-title2">Japan princess to wed, reject payout after controversy: reports</h2>
</a>
</div>
<p class="zox-s-graph">Japan's Princess Mako will lose her royal title when she marries her commoner sweetheart - Copyright POOL/AFP/File Shizuo KambayashiThe course of true love never...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>23 hours ago</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/taiwan-receives-first-batch-of-politically-charged-pfizer-vaccines/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="Tech giants to donate Covid vaccines to Taiwan in China workaround" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-600x337.jpg" class="zox-reg-img wp-post-image" alt="Tech giants to donate Covid vaccines to Taiwan in China workaround" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="Tech giants to donate Covid vaccines to Taiwan in China workaround" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-100x100.jpg" class="zox-mob-img wp-post-image" alt="Tech giants to donate Covid vaccines to Taiwan in China workaround" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/07/9ea895e5fc981ef838293a28790ddc3701191f6a-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/taiwan-receives-first-batch-of-politically-charged-pfizer-vaccines/article" rel="bookmark">
<h2 class="zox-s-title2">Taiwan receives first batch of politically charged Pfizer vaccines</h2>
</a>
</div>
<p class="zox-s-graph">Taiwan has been struggling to procure enough coronavirus vaccines for its population - Copyright AFP/File Sam YehTaiwan received its first batch of Pfizer-BioNTech coronavirus...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>23 hours ago</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/world/florida-to-fine-anyone-asking-for-proof-of-covid-19-vaccination-5000/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-600x337.jpg" class="zox-reg-img wp-post-image" alt="" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-100x100.jpg" class="zox-mob-img wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/CCC-5-e1628627764328-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Life</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/world/florida-to-fine-anyone-asking-for-proof-of-covid-19-vaccination-5000/article" rel="bookmark">
<h2 class="zox-s-title2">Florida to fine anyone asking for proof of COVID-19 vaccination $5,000</h2>
</a>
</div>
<p class="zox-s-graph">Florida DOH will start issuing $5,000 fines to businesses, schools, and government agencies that require proof of a COVID-19 vaccination.</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/karen-graham" title="Posts by Karen Graham" rel="author">Karen Graham</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>7 hours ago</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://www.digitaljournal.com/social-media/facebook-invests-in-new-partnerships-with-argentine-press/article" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="Facebook invests in new partnerships with Argentine press" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-600x337.jpg" class="zox-reg-img wp-post-image" alt="Facebook invests in new partnerships with Argentine press" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="Facebook invests in new partnerships with Argentine press" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-100x100.jpg" class="zox-mob-img wp-post-image" alt="Facebook invests in new partnerships with Argentine press" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/09/c1e83d249673911dbb62152781ae19f9185a179a-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Social Media</span></h3>
<div class="zox-art-title">
<a href="https://www.digitaljournal.com/social-media/facebook-invests-in-new-partnerships-with-argentine-press/article" rel="bookmark">
<h2 class="zox-s-title2">Facebook invests in new partnerships with Argentine press</h2>
</a>
</div>
<p class="zox-s-graph">Social media giant Facebook will invest $1.5 million in Argentine media to train journalists and promote online development.</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>14 hours ago</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-body-width">
<div class="footer-mega-col">
<div class="footer-mega-col-wrap">
<aside id="nav_menu-3" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_nav_menu"><div class="menu-corporate-container"><ul id="menu-corporate" class="menu"><li id="menu-item-52279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52279"><a href="https://www.digitaljournal.com/about-us">ABOUT US</a></li>
<li id="menu-item-1133674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133674"><a href="https://store.digitaljournal.com">SPONSORED CONTENT</a></li>
<li id="menu-item-52277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52277"><a href="https://www.digitaljournal.com/terms-of-use">TERMS OF USE</a></li>
<li id="menu-item-70120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70120"><a href="https://www.digitaljournal.com/privacy">PRIVACY POLICY</a></li>
<li id="menu-item-52278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52278"><a href="https://www.digitaljournal.com/contact-us">CONTACT US</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_nav_menu"><div class="menu-press-releases-footer-menu-container"><ul id="menu-press-releases-footer-menu" class="menu"><li id="menu-item-1133716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133716"><a href="https://www.digitaljournal.com/author/afp">NEWS PARTNER: AFP</a></li>
<li id="menu-item-1133739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133739"><a href="https://dxjournal.co/">NEWS PARTNER: DX JOURNAL</a></li>
<li id="menu-item-1130382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1130382"><a href="/pr/">ALL PRESS RELEASES</a></li>
<li id="menu-item-1133675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133675"><a href="https://www.digitaljournal.com/author/access-wire">FEATURED: ACCESSWIRE</a></li>
<li id="menu-item-604237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604237"><a href="https://www.digitaljournal.com/author/kisspr">FEATURED: KISS PR</a></li>
<li id="menu-item-1379394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1379394"><a href="https://www.digitaljournal.com/author/releasewire">FEATURED: RELEASEWIRE</a></li>
<li id="menu-item-1455680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1455680"><a href="https://www.digitaljournal.com/author/xherald">FEATURED: XHERALD</a></li>
<li id="menu-item-1403016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403016"><a href="https://www.digitaljournal.com/author/11press">FEATURED: 11PRESS</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_custom_html"><div class="textwidget custom-html-widget"><img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" alt="Digital Journal" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png"><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal"></noscript></div></aside>
</div>
</div>
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>COPYRIGHT © 1998 - 2021 DIGITAL JOURNAL INC.
Digital Journal is not responsible for the content of external sites. <u><a href="https://www.digitaljournal.com/terms-of-use">Read more about our external linking</a></u>.
</p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/digitaljournal" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/digitaljournal" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:360px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%26%23039%3Bs%20beleaguered%20children%20-%20Digital%20Journal" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%26%23039%3Bs%20beleaguered%20children%20-%20Digital%20Journal" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%26%23039%3Bs%20beleaguered%20children%20-%20Digital%20Journal" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Fworld%2Fstudy-in-streets-outdoor-classes-for-yemens-beleaguered-children%2Farticle&amp;linkname=Study%20in%20streets%3A%20outdoor%20classes%20for%20Yemen%26%23039%3Bs%20beleaguered%20children%20-%20Digital%20Journal" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div data-theiaStickySidebar-sidebarSelector='".zox-sticky-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/zoxpress-plugin/scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/zoxpress-plugin/scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.7.2' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>
			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				if ($(window).scrollTop() > headerHeight - botHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix");
	    			if(scroll < previousScroll) {
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-1533178").on("click", function(){
	  	    	$(".zox-com-click-id-1533178").show();
		    	$(".disqus-thread-1533178").show();
	  	    	$(".zox-com-but-1533178").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.7.2' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/retina.js?ver=5.7.2' id='zox-retina-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.7.2' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.digitaljournal.com\/wp-json\/","fifu_nonce":"7c312557d0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.9' id='fifu-image-js-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitaljournal.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'688bc228dd81595c',m:'badtMDTzE3fn9OogdgZz6YjdxpnQOKnAC7ppZicRgaA-1630638347-0-AXc1VVKax1jzJuCGc/3AhPKErrDDStuD9aH0s3oVR5phglgQaBJ9sRTgxVmdypO95rTzSP8FP4vBkhVjyyoJVh5kiP5vjK4JsjynTJV+zP1FNTgl/+H2mVQ/b1Le2PK4uVkt/1K1ApCksylQDMnVo1HaZW61ACRve6jyaNJrfCUU+lvFgFBW/F9tdqRA24QVXuKbRVu/1lmj49E7DQTyrDA=',s:[0x1ca89c02ae,0x2c12d6a24b],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"688bc228dd81595c","token":"22f73062d3ae4785a352a722390fea15","version":"2021.8.1","si":10}'></script>
</body>
</html>
