<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8" ><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<style id="editorskit-typography-inline-css"></style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Startups eye post-pandemic &#039;tele-health&#039; revolution - Digital Journal</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript>
	<meta name="description" content="Startups at this year&#039;s Web Summit are betting on a major shift towards &quot;tele-medicine&quot; as the world emerges from the pandemic." />
	<link rel="canonical" href="https://www.digitaljournal.com/tech-science/startups-eye-post-pandemic-tele-health-revolution/article" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Startups eye post-pandemic &#039;tele-health&#039; revolution - Digital Journal" />
	<meta property="og:description" content="Startups at this year&#039;s Web Summit are betting on a major shift towards &quot;tele-medicine&quot; as the world emerges from the pandemic." />
	<meta property="og:url" content="https://www.digitaljournal.com/tech-science/startups-eye-post-pandemic-tele-health-revolution/article" />
	<meta property="og:site_name" content="Digital Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/digitaljournal" />
	<meta property="article:published_time" content="2021-11-07T03:10:20+00:00" />
	<meta property="article:modified_time" content="2021-11-07T04:22:26+00:00" />
	<meta property="og:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/afp" />
	<meta name="twitter:site" content="@digitaljournal" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="AFP" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Digital Journal &raquo; Feed" href="https://www.digitaljournal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Digital Journal &raquo; Comments Feed" href="https://www.digitaljournal.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitaljournal.com/wp-includes/css/dist/block-library/style.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='editorskit-frontend-css'  href='https://www.digitaljournal.com/wp-content/plugins/block-options/build/style.build.css?ver=1.31.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.digitaljournal.com/wp-includes/css/dashicons.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://www.digitaljournal.com/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='fmgc-public-style-css'  href='https://www.digitaljournal.com/wp-content/plugins/footer-mega-grid-columns/assets/css/fmgc-css.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prcount-css'  href='https://www.digitaljournal.com/wp-content/plugins/prcount/public/css/prcount-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://www.digitaljournal.com/wp-content/themes/zoxpress/style.css?ver=42' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-custom-child-style-css'  href='https://www.digitaljournal.com/wp-content/themes/zoxpress-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='zox-reset-css'  href='https://www.digitaljournal.com/wp-content/themes/zoxpress/css/reset.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=42' type='text/css' media='all' />

<link rel='stylesheet' id='zox-media-queries-css'  href='https://www.digitaljournal.com/wp-content/themes/zoxpress/css/media-queries.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.digitaljournal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#2a2a2a";
a2a_config.templates.twitter = "${title} ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/prcount/public/js/prcount-public.js?ver=1.0.0' id='prcount-js'></script>
<link rel="https://api.w.org/" href="https://www.digitaljournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.digitaljournal.com/wp-json/wp/v2/posts/1735760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitaljournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitaljournal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.digitaljournal.com/?p=1735760' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitaljournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitaljournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="google-site-verification" content="Zh0x77ovwvlcem5a434xAMSUDJMaACDoEbEQfV1u-tg" />
<script type="rocketlazyloadscript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/leaderboard-fp', [[970, 90], [930, 180], [950, 90], [750, 100], [768, 1024], [750, 300], [960, 90], [970, 270], [728, 90], [750, 200], [970, 250]], 'div-gpt-ad-1609338211757-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/bb-fp', [[300, 600], [120, 600], [300, 1050], [160, 600], [300, 250]], 'div-gpt-ad-1609336163782-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/Bigbox-InArticles', [[300, 600], [120, 600], [300, 1050], [160, 600], [300, 250]], 'div-gpt-ad-1609336515463-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/Article-text-embed', [[300, 60], [300, 50], [320, 100], [420, 65], [240, 400], [300, 75], [600, 200], [292, 30], [580, 400], [216, 54], [200, 446], [300, 100], [320, 50], [168, 42], [300, 250], [420, 45], [400, 16], [200, 200], [234, 60], [180, 150], [216, 36], [168, 28], [300, 223], [320, 480], [250, 250], [336, 280], [468, 60], [480, 320], [220, 90], [300, 31], [250, 360]], 'div-gpt-ad-1609337967302-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/bigbox-in-cats', [[160, 600], [300, 1050], [300, 250], [300, 600], [120, 600]], 'div-gpt-ad-1609338637818-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
<!-- End Google Tag Manager -->	<meta name="theme-color" content="#23001b" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K-1024x576.jpg" />
				<meta name="twitter:image" content="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K-1024x576.jpg" />
						<meta property="og:url" content="https://www.digitaljournal.com/tech-science/startups-eye-post-pandemic-tele-health-revolution/article" />
			<meta property="og:title" content="Startups eye post-pandemic &#039;tele-health&#039; revolution" />
			<meta property="og:description" content="Startups at this year's Web Summit are betting on a major shift towards "tele-medicine" as the world emerges from the pandemic." />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.digitaljournal.com/tech-science/startups-eye-post-pandemic-tele-health-revolution/article">
			<meta name="twitter:title" content="Startups eye post-pandemic &#039;tele-health&#039; revolution">
			<meta name="twitter:description" content="Startups at this year's Web Summit are betting on a major shift towards "tele-medicine" as the world emerges from the pandemic.">
			<meta name="generator" content="Feed to Post 3.13.1" />
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style>		<style type="text/css" id="wp-custom-css">
			#zox-site-grid { background: #fff; }
.zox-bot-head-logo { left: inherit;}
.single .zox-author-thumb { width: 0px; height: 0px; border: none; border-radius: 0;}

.zox-widget-txtw span.zox-s-cat { background: #000 !important; }

.zox-s4 span.zox-s-cat { color: #cc1100 !important;}

.single .zox-post-img { text-align: left;}

.single .zox-post-byline-wrap { grid-template-columns: auto; }

.single .zox-author-thumb {display: none;}

.zox-search-p { display: none; }

.post-type-archive-pr .zox-main-blog-wrap a { color:#000;}
.post-type-archive-pr .zox-main-blog-wrap a:hover { color: #cc1100;}

.post-type-archive-pr .zox-pr-title { line-height: 1.2em;}

.footer-mega-col-wrap .widget, .footer-mega-col-wrap h6 { color: #fff; margin-bottom: 32px;}

@media only screen and (min-width: 768px) {
	
	.zox-nav-menu { min-width: 750px;
	}
	
.zox-nav-menu ul li a {
	font-size: 15x;
}
	
	.zox-nav-menu ul li.menu-item-has-children a, .zox-nav-menu ul li.zox-mega-drop a { margin-right: 2px; }
	
	.zox-bot-head-menu { padding: 0 0 0 16px;}
	
	.home .zox-s4 .zox-art-text { padding: 12px 20px 0px !important;}
	
	.zox-s4 .zox-byline-wrap { margin: 0 !important;}
	
	.imgcopyrightnew { margin-top: -32px; }
	
}

.imgcopyrightnew { font-size: 0.92rem; }

#zox-lead-top { background: #000 !important; padding-top: 16px; margin: 0 auto; text-align: center;}

.zox_ad_widget { background: #fff; z-index:99;}
.single-post .zox-post-excerpt { display: none; }

@media screen and (min-width: 1601px) {
	.zox-body-width { max-width: 1200px; }

}

.home .zox-byline-name, .category .zox-byline-name {display:none;}

.home .zox-s-cat, .category .zox-s-cat { display: none; }

.post-type-archive-pr .zox-post-main-wrap { grid-template-columns: 100% !important;}

#zox-foot-wrap a { color: #fefefe !important;}

#zox-main-body-wrap .zox-search-box { display: none; }



.zox-feat-ent1-left span.zox-widget-side-title { font-size: 0.875rem !important;}

ul li.zox-mega-drop a:after { content: none !important }

.zox-post-more .zox-byline-name { display: none; }

#zox_flex_list1_widget-4 .zox-s-cat { color: #fff !important; }

h4 span.zox-post-main-title { font-style: normal !important; font-size: 1.2rem !important; text-transform: normal !important;}

.zox-feat-ent1-main-wrap span.zox-s-cat { color: #fff !important;}

.post-type-archive-pr #zox-home-body-wrap li {
	display: table-row;
}

.post-type-archive-pr #zox-home-body-wrap ul li:before { 
	float: none;
	display: table-cell;
}

.post-type-archive-pr ul {
	display: table;
}

.post-type-archive-pr .zox-pr-title { margin-bottom: 12px;}

.post-type-archive-pr h1 { font-size: 1.2rem; margin-bottom: 24px;}

.category #zox_side_trend_widget-2 { 
	border: 1px solid #ddd;
	box-shadow: 0 0 3px 1px rgb(0 0 0 / 6%);
}

@media screen and (max-width: 1024px) {
	.footer-mega-col-wrap .widget { width: 100% !important; margin: 0 0 8px 0 !important; padding: 0px;}
}

.zox-post-img-cap { display: none; }

.afpauthornew::before{
	content: "By ";
}

.afpauthornew:empty { display: none; }

.afpauthor { display: none;}
.imgcopyright { display: none;}

#author_recent_posts-2 a { font-size: 14px; font-weight: 300;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-1735760 single-format-standard wp-embed-responsive zox-net1 zox-s4" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://www.digitaljournal.com/"><img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" alt="Digital Journal" data-rjs="2" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal" data-rjs="2" /></noscript></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-52285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52285"><a href="https://www.digitaljournal.com/world">WORLD</a></li>
<li id="menu-item-52288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52288"><a href="https://www.digitaljournal.com/tech-science">TECH &#038; SCIENCE</a></li>
<li id="menu-item-52286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52286"><a href="https://www.digitaljournal.com/social-media">SOCIAL MEDIA</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52282"><a href="https://www.digitaljournal.com/business">BUSINESS</a></li>
<li id="menu-item-52283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52283"><a href="https://www.digitaljournal.com/entertainment">ENTERTAINMENT</a></li>
<li id="menu-item-52284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://www.digitaljournal.com/life">LIFE</a></li>
<li id="menu-item-52287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://www.digitaljournal.com/sports">SPORTS</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/digitaljournal" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/digitaljournal" target="_blank" class="fab fa-twitter"></a></li>
																			<li><a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank" class="fab fa-linkedin-in"></a></li>
											</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://www.digitaljournal.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																					<!-- /1021963/leaderboard-fp -->
<div id='div-gpt-ad-1609338211757-0'>
  <script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609338211757-0'); });
  </script>
</div>																		</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
									<div class="zox-top-nav-menu zox100">
											</div><!--zox-top-nav-menu-->
							</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
							</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
									<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/digitaljournal" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
				<a href="https://twitter.com/digitaljournal" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
							<a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
			</div><!--zox-top-soc-wrap-->							</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://www.digitaljournal.com/"><img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" alt="Digital Journal" data-rjs="2" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" /><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal" data-rjs="2" /></noscript></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">Digital Journal</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52285"><a href="https://www.digitaljournal.com/world">WORLD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52288"><a href="https://www.digitaljournal.com/tech-science">TECH &#038; SCIENCE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52286"><a href="https://www.digitaljournal.com/social-media">SOCIAL MEDIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52282"><a href="https://www.digitaljournal.com/business">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52283"><a href="https://www.digitaljournal.com/entertainment">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://www.digitaljournal.com/life">LIFE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://www.digitaljournal.com/sports">SPORTS</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<article id="post-1735760" class="post-1735760 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-science tag-health tag-startups tag-tele-health" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.digitaljournal.com/tech-science/startups-eye-post-pandemic-tele-health-revolution/article"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
											<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://www.digitaljournal.com/tech-science"><span class="zox-post-cat">Tech &amp; Science</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Startups eye post-pandemic &#039;tele-health&#039; revolution</h1>
					<span class="zox-post-excerpt"><p>Startups at this year&#8217;s Web Summit are betting on a major shift towards &#8220;tele-medicine&#8221; as the world emerges from the pandemic.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.digitaljournal.com/tech-science/startups-eye-post-pandemic-tele-health-revolution/article" data-a2a-title="Startups eye post-pandemic &#039;tele-health&#039; revolution"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></span>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-80x80.jpeg 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-40x40.jpeg" /><noscript><img alt='' src='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-40x40.jpeg' srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-80x80.jpeg 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-06">November 6, 2021</time></span>
							<meta itemprop="dateModified" content="2021-11-07"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
							</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
																<div class="zox-post-img-wrap">
							<div class="zox-post-width">
														<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1024" height="682" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20682'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K.jpg 1024w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K-800x533.jpg 800w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K-768x512.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K.jpg" /><noscript><img width="1024" height="682" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K.jpg 1024w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K-800x533.jpg 800w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>								<meta itemprop="url" content="https://www.digitaljournal.com/wp-content/uploads/2021/11/Virtual-Reality-VR-gogles-AFP-1K.jpg">
				<meta itemprop="width" content="1024">
				<meta itemprop="height" content="682">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap">VR goggles were among the technological offerings getting an outing at the Web Summit in Lisbon. — © AFP</span>
										</div><!--zox-post-width-->
						</div><!--zox-post-img-wrap-->
																			</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div class="imgcopyrightnew"><em><small>VR goggles were among the technological offerings getting an outing at the Web Summit in Lisbon. — © AFP</small></em></div><div class='afpauthornew'><em>Katy LEE</em></div><p>From mental health apps to a helmet that can shock a patient&#8217;s brain remotely, startups at this year&#8217;s Web Summit are betting on a major shift towards &#8220;tele-medicine&#8221; as the world emerges from the pandemic.</p>
<p>Using technology to treat patients virtually was a major theme at one of the world&#8217;s largest tech conferences, which returned to Lisbon this week after Covid-19 forced it to move online in 2020.</p>
<p>&#8220;These days, most people use their phones for a lot of everyday needs &#8212; why shouldn&#8217;t healthcare be part of this?&#8221; said Johannes Schildt, whose company Kry lets patients book on-screen medical appointments.</p>
<p>&#8220;The pandemic has accelerated adoption of these new technologies,&#8221; Schildt told AFP.</p>
<p>Sweden-based Kry, which operates in five European countries, is far from the only app designed to do away with the need to physically visit a doctor.</p>
<p>And not all of these startups focus on physical health. US-based Calmerry is among a growing number of e-counselling companies that offer video sessions with mental health therapists.</p>
<p>Most public healthcare systems offer limited access to such services, or none at all. With subscriptions starting at $42 per week, Calmerry&#8217;s co-founder Oksana Tolmachova said a key goal was to make therapy more affordable.</p>
<p>&#8211; Confiding in robots &#8211;</p>
<p>Other apps are taking a different approach to tackle the explosion in depression and anxiety seen worldwide during the pandemic.</p>
<p>Mental health chatbot Woebot also invites users to discuss their problems, but the replies come from artificial intelligence rather than a human therapist.</p>
<p>While some may be unnerved by the idea of pouring one&#8217;s heart out to a piece of software, studies suggest that confiding in a virtual human could encourage people to open up.</p>
<p>Woebot&#8217;s founder Alison Darcy, a clinical research psychologist, said the chatbot avoided the &#8220;baggage and social constructs&#8221; that come with human interactions &#8212; worrying that the other person will judge you, for instance.</p>
<p>And given the dearth of trained therapists compared with the number of people who need help with their mental health, Darcy argued that AI is a valid tool for approaching the problem.</p>
<p>&#8220;We need to be throwing everything at helping people get well,&#8221; she said.</p>
<p>&#8211; &#8216;Widens access&#8217; &#8211;</p>
<p>Darcy does not believe chatbots should replace human therapists outright, and AI has been shown to have its limits when it comes to healthcare.</p>
<p>The UK&#8217;s MHRA health regulator expressed concern in March over the symptom-checking software used by tele-health company Babylon, after reports that it failed to recognise some cases of serious conditions.</p>
<p>Critics of the shift towards tele-medicine also worry that providers may be tempted to hand patients cheaper virtual appointments when they would prefer to see a doctor face-to-face.</p>
<p>Several health startups say the future lies in blending the two.</p>
<p>&#8220;Digital has a significant part to play, but the physical experience is also vital &#8212; we have physical clinics too in Sweden, Norway and France,&#8221; said Schildt.</p>
<p>He also rejected the criticism that not everyone has access to services such as Kry, which require a smartphone or computer and a decent internet connection.</p>
<p>Kry has patients in their 90s who manage to find their way around its technology, Schildt said.</p>
<p>Overall, he insisted, &#8220;digital widens access&#8221; to healthcare.</p>
<p>&#8211; Monitoring from afar &#8211;</p>
<p>One remaining challenge is that legislation in many countries has yet to catch up with the tele-medicine revolution, although that has started changing in recent years.</p>
<p>Virtual appointments have been available via France&#8217;s public healthcare system since 2018, while Germany started allowing doctors to prescribe the use of apps, such as weight trackers, last year.</p>
<p>And in between appointments, patients can continue to monitor their health remotely thanks to yet more startups.</p>
<p>Ana Maiques, co-founder of Barcelona-based Neuroelectrics, showed a crowd at the Web Summit how a helmet developed by the company can monitor patients&#8217; brains from their homes.</p>
<p>The device uses sensors to show the activity in different parts of the brain and can even pulse electricity into targeted areas, helping to treat conditions such as epilepsy remotely.</p>
<p>Spanish football legend Iker Casillas, meanwhile, is among the investors in Idoven, a startup that uses AI to analyse data from home heart monitoring kits.</p>
<p>Its technology is designed to detect irregular heart rhythms that could prove dangerous  &#8212; an issue that Casillas cares about deeply, following a heart attack in 2019.</p>
<p>&#8220;We are the first company in the world capable of doing it,&#8221; the company&#8217;s CEO Manuel Marina Breysse told AFP.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.digitaljournal.com/tech-science/startups-eye-post-pandemic-tele-health-revolution/article" data-a2a-title="Startups eye post-pandemic &#039;tele-health&#039; revolution"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%27tele-health%27%20revolution" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
								<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://www.digitaljournal.com/topic/health">Health</a>, <a href="https://www.digitaljournal.com/topic/startups">startups</a>, <a href="https://www.digitaljournal.com/topic/tele-health">tele-health</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-300x300.jpeg 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-150x150.jpeg" /><noscript><img alt='' src='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-150x150.jpeg' srcset='https://www.digitaljournal.com/wp-content/uploads/2021/07/4ZvQTfXv_400x400-300x300.jpeg 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Written By</span>
								<span class="zox-author-box-name zoxrel"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p>With 2,400 staff representing 100 different nationalities, AFP covers the world as a leading global news agency. AFP provides fast, comprehensive and verified coverage of the issues affecting our daily lives.</p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png"/><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png"/></noscript>
						<meta itemprop="url" content="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="Digital Journal">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="zox_ad_widget-4" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Advertisement</span>
				<!-- /1021963/Bigbox-InArticles -->
<div id='div-gpt-ad-1609336515463-0'>
  <script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609336515463-0'); });
  </script>
</div>			</div><!--zox-widget-ad-->
		</div><div id="zox_side_trend_widget-3" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/op-ed-americas-view-of-itself-there-actually-is-a-definition-and-its-weird-enough/article" rel="bookmark">
				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="Biden targets half of US car sales to be zero-emission by 2030" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/d9abf77af7ea227e52d8ded0cb55de105d583fb5-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/d9abf77af7ea227e52d8ded0cb55de105d583fb5-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/08/d9abf77af7ea227e52d8ded0cb55de105d583fb5-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/08/d9abf77af7ea227e52d8ded0cb55de105d583fb5-100x100.jpg" class="lazy-load wp-post-image" alt="Biden targets half of US car sales to be zero-emission by 2030" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/d9abf77af7ea227e52d8ded0cb55de105d583fb5-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/d9abf77af7ea227e52d8ded0cb55de105d583fb5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
	<div class="zox-art-title">
		<a href="https://www.digitaljournal.com/world/op-ed-americas-view-of-itself-there-actually-is-a-definition-and-its-weird-enough/article" rel="bookmark">
		<h2 class="zox-s-title3">Op-Ed: America’s view of itself – There actually is a definition, and it’s weird enough</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/man-who-handed-baldwin-loaded-gun-breaks-silence/article" rel="bookmark">
				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="Man who handed Baldwin loaded gun breaks silence" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/0d3f2b776f5855a2da8416215c1df94551aa1725-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/0d3f2b776f5855a2da8416215c1df94551aa1725-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/0d3f2b776f5855a2da8416215c1df94551aa1725-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/0d3f2b776f5855a2da8416215c1df94551aa1725-100x100.jpg" class="lazy-load wp-post-image" alt="Man who handed Baldwin loaded gun breaks silence" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/0d3f2b776f5855a2da8416215c1df94551aa1725-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/0d3f2b776f5855a2da8416215c1df94551aa1725-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
	<div class="zox-art-title">
		<a href="https://www.digitaljournal.com/world/man-who-handed-baldwin-loaded-gun-breaks-silence/article" rel="bookmark">
		<h2 class="zox-s-title3">Man who handed Baldwin loaded gun breaks silence</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/new-york-elects-black-ex-cop-adams-as-next-mayor/article" rel="bookmark">
				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Eric-Adams-AFP-1K-02-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
	<div class="zox-art-title">
		<a href="https://www.digitaljournal.com/world/new-york-elects-black-ex-cop-adams-as-next-mayor/article" rel="bookmark">
		<h2 class="zox-s-title3">New York elects Black ex-cop Adams as next mayor</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/we-cant-lose-hope-to-save-the-planet-says-ex-maldives-president/article" rel="bookmark">
				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Maldives-AFP-1K-01-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
	<div class="zox-art-title">
		<a href="https://www.digitaljournal.com/world/we-cant-lose-hope-to-save-the-planet-says-ex-maldives-president/article" rel="bookmark">
		<h2 class="zox-s-title3">&#039;We can&#039;t lose hope&#039; to save the planet says ex-Maldives president</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/op-ed-what-kind-of-psychopathic-society-needs-to-carry-guns-at-all-times-scotus-is-playing-with-fire-on-a-new-constitutional-challenge/article" rel="bookmark">
				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="lazy-load wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-100x100.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/08/Mexico-sues-US-gunmakers-AFP-1K-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
	<div class="zox-art-title">
		<a href="https://www.digitaljournal.com/world/op-ed-what-kind-of-psychopathic-society-needs-to-carry-guns-at-all-times-scotus-is-playing-with-fire-on-a-new-constitutional-challenge/article" rel="bookmark">
		<h2 class="zox-s-title3">Op-Ed: What kind of psychopathic society needs to carry guns at all times? SCOTUS is playing with fire on a new constitutional challenge</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
			<div id="stopad">
			</div>
											</div><!--zox-article-wrap-->
			<div id="morefooter" class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">You may also like:</span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/half-the-worlds-fossil-fuel-assets-may-be-worthless-by-2036-in-a-net-zero-transition/article" rel="bookmark">
				<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-600x337.jpg" class="zox-reg-img wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-100x100.jpg" class="zox-mob-img wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/10/COP26-climate-AFP-1K-02-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Business</span></h3>
				<div class="zox-art-title">
			<a href="https://www.digitaljournal.com/world/half-the-worlds-fossil-fuel-assets-may-be-worthless-by-2036-in-a-net-zero-transition/article" rel="bookmark">
			<h2 class="zox-s-title2">Half the world&#8217;s fossil fuel assets may be worthless by 2036 in a net-zero transition</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">About half of the world’s fossil fuel assets will be worthless by 2036 under a net-zero transition.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/karen-graham" title="Posts by Karen Graham" rel="author">Karen Graham</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>15 hours ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/feds-cancel-628-million-deal-with-vaccine-maker/article" rel="bookmark">
				<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="More than two billion Covid vaccines given: AFP" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-600x337.jpg" class="zox-reg-img wp-post-image" alt="More than two billion Covid vaccines given: AFP" /></noscript>				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="More than two billion Covid vaccines given: AFP" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-100x100.jpg" class="zox-mob-img wp-post-image" alt="More than two billion Covid vaccines given: AFP" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/06/5fa491348fcbbe2a23e2adff49516ddfc2ad9ce2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Business</span></h3>
				<div class="zox-art-title">
			<a href="https://www.digitaljournal.com/world/feds-cancel-628-million-deal-with-vaccine-maker/article" rel="bookmark">
			<h2 class="zox-s-title2">Feds cancel $628 million deal with vaccine maker</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Emergent Biosolutions shares plunged after the Covid vaccine maker and federal government “mutually agreed” to cancel contract.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/karen-graham" title="Posts by Karen Graham" rel="author">Karen Graham</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>16 hours ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/protesters-hit-glasgow-streets-as-part-of-global-climate-rallies/article" rel="bookmark">
				<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-600x337.jpg" class="zox-reg-img wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-600x337.jpg 600w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-100x100.jpg" class="zox-mob-img wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-150x150.jpg 150w, https://www.digitaljournal.com/wp-content/uploads/2021/11/Glasgow-Climate-Protesy-AFP-1K-03-2-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">World</span></h3>
				<div class="zox-art-title">
			<a href="https://www.digitaljournal.com/world/protesters-hit-glasgow-streets-as-part-of-global-climate-rallies/article" rel="bookmark">
			<h2 class="zox-s-title2">Protesters hit Glasgow streets as part of global climate rallies</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Thousands of climate protesters braved torrential rain in Glasgow on Saturday to take part in worldwide demonstrations.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/afp" title="Posts by AFP" rel="author">AFP</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>10 hours ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.digitaljournal.com/world/quebec-becomes-first-north-american-member-of-new-climate-alliance/article" rel="bookmark">
				<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-600x337.jpg" class="zox-reg-img wp-post-image" alt="" /></noscript>				<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-100x100.jpg" class="zox-mob-img wp-post-image" alt="" srcset="https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-100x100.jpg 100w, https://www.digitaljournal.com/wp-content/uploads/2021/11/AAA-4-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Life</span></h3>
				<div class="zox-art-title">
			<a href="https://www.digitaljournal.com/world/quebec-becomes-first-north-american-member-of-new-climate-alliance/article" rel="bookmark">
			<h2 class="zox-s-title2">Quebec becomes first North American member of new climate alliance</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">A new climate alliance was launched at COP26 this week. Called the Beyond Oil And Gas Alliance.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.digitaljournal.com/author/karen-graham" title="Posts by Karen Graham" rel="author">Karen Graham</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>10 hours ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
										<div class="footer-mega-col">
		<div class="footer-mega-col-wrap">
			<aside id="nav_menu-3" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_nav_menu"><div class="menu-corporate-container"><ul id="menu-corporate" class="menu"><li id="menu-item-52279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52279"><a href="https://www.digitaljournal.com/about-us">ABOUT US</a></li>
<li id="menu-item-1133674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133674"><a href="https://store.digitaljournal.com">SPONSORED CONTENT</a></li>
<li id="menu-item-52277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52277"><a href="https://www.digitaljournal.com/terms-of-use">TERMS OF USE</a></li>
<li id="menu-item-70120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70120"><a href="https://www.digitaljournal.com/privacy">PRIVACY POLICY</a></li>
<li id="menu-item-52278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52278"><a href="https://www.digitaljournal.com/contact-us">CONTACT US</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_nav_menu"><div class="menu-press-releases-footer-menu-container"><ul id="menu-press-releases-footer-menu" class="menu"><li id="menu-item-1133716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133716"><a href="https://www.digitaljournal.com/author/afp">NEWS PARTNER: AFP</a></li>
<li id="menu-item-1133739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133739"><a href="https://dxjournal.co/">NEWS PARTNER: DX JOURNAL</a></li>
<li id="menu-item-1130382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1130382"><a href="/pr/">ALL PRESS RELEASES</a></li>
<li id="menu-item-1133675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1133675"><a href="https://www.digitaljournal.com/author/access-wire">FEATURED: ACCESSWIRE</a></li>
<li id="menu-item-604237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604237"><a href="https://www.digitaljournal.com/author/prodigy-press-wire">FEATURED: PRODIGY PRESS WIRE</a></li>
<li id="menu-item-1379394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1379394"><a href="https://www.digitaljournal.com/author/releasewire">FEATURED: RELEASEWIRE</a></li>
<li id="menu-item-1455680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1455680"><a href="https://www.digitaljournal.com/author/xherald">FEATURED: XHERALD</a></li>
<li id="menu-item-1403016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403016"><a href="https://www.digitaljournal.com/author/11press">FEATURED: 11PRESS</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_custom_html"><div class="textwidget custom-html-widget"><img width="387" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%2058'%3E%3C/svg%3E" alt="Digital Journal" data-lazy-src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png"><noscript><img width="387" height="58" src="https://www.digitaljournal.com/wp-content/uploads/2021/01/Digital-Journal-Logosm.png" alt="Digital Journal"></noscript></div></aside> 
		</div>
	</div>
	
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
										</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
																							</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>COPYRIGHT © 1998 - 2021 DIGITAL JOURNAL INC. 

Digital Journal is not responsible for the content of external sites. <u><a href="https://www.digitaljournal.com/terms-of-use">Read more about our external linking</a></u>.
</p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/digitaljournal" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="https://twitter.com/digitaljournal" target="_blank" class="fab fa-twitter"></a></li>
																																																																									<li><a href="https://www.linkedin.com/company/digital-journal-inc-/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																															</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:360px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%26%23039%3Btele-health%26%23039%3B%20revolution%20-%20Digital%20Journal" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%26%23039%3Btele-health%26%23039%3B%20revolution%20-%20Digital%20Journal" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%26%23039%3Btele-health%26%23039%3B%20revolution%20-%20Digital%20Journal" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.digitaljournal.com%2Ftech-science%2Fstartups-eye-post-pandemic-tele-health-revolution%2Farticle&amp;linkname=Startups%20eye%20post-pandemic%20%26%23039%3Btele-health%26%23039%3B%20revolution%20-%20Digital%20Journal" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>		<div data-theiaStickySidebar-sidebarSelector='".zox-sticky-side"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/zoxpress-plugin/scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/zoxpress-plugin/scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.8.1' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>
			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				if ($(window).scrollTop() > headerHeight - botHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix");
	    			if(scroll < previousScroll) {
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-1735760").on("click", function(){
	  	    	$(".zox-com-click-id-1735760").show();
		    	$(".disqus-thread-1735760").show();
	  	    	$(".zox-com-but-1735760").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.8.1' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/retina.js?ver=5.8.1' id='zox-retina-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.8.1' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.digitaljournal.com\/wp-json\/","fifu_nonce":"02f6d118af"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitaljournal.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.9' id='fifu-image-js-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitaljournal.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>	</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636259430 -->