<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="Spain braces for fresh unrest over Catalan sentence" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/4/1/p-large/444aa881998f0a7577788501a0c38b316549d658.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Catalonia geared up for more upheaval on Tuesday a day after thousands of pro-independence activists stormed Barcelona airport in an angry response to Spain's jailing of nine of its leaders following a failed secession bid." /><meta property="og:title" content="Spain braces for fresh unrest over Catalan sentence" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/4/1/p-large/444aa881998f0a7577788501a0c38b316549d658.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/spain-braces-for-fresh-unrest-over-catalan-sentence/article/559806" /><meta property="article:published_time" content="2019-10-15T07:30:32-04:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="Spain braces for fresh unrest over Catalan sentence">
<meta name="twitter:description" content="Catalonia geared up for more upheaval on Tuesday a day after thousands of pro-independence activists stormed Barcelona airport in an angry response to Spain's jailing of nine of its leaders following a failed secession bid.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/4/1/p-large/444aa881998f0a7577788501a0c38b316549d658.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="keywords" content="politique, procs, espagne" />
<meta name="description" content="Catalonia geared up for more upheaval on Tuesday a day after thousands of pro-independence activists stormed Barcelona airport in an angry response to Spain's jailing of nine of its leaders following a failed secession bid." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/spain-braces-for-fresh-unrest-over-catalan-sentence/article/559806" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
  djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/728x90-Leaderboard-ATF', [[728, 90], [970, 270]], 'div-gpt-ad-1546610721350-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1546610999628-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-2-ATF', [300, 250], 'div-gpt-ad-1546611114322-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-PR', [300, 250], 'div-gpt-ad-1546611262863-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<title>Spain braces for fresh unrest over Catalan sentence</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
<!-- End Google Tag Manager -->
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5K6RGP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <!-- /1021963/728x90-Leaderboard-ATF -->
      <div id='div-gpt-ad-1546610721350-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610721350-0'); });
        </script>
      </div>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/4/4/1/o/444aa881998f0a7577788501a0c38b316549d658.jpg" title="" alt="article image" border=0 class="invis" /></span>Spain braces for fresh unrest over Catalan sentence</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fspain-braces-for-fresh-unrest-over-catalan-sentence%2Farticle%2F559806" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/559806" target="_blank">Print</a>
              </div>
    </div>


        By Daniel Bosque with Patrick Rahir in Madrid (AFP)              &nbsp;
      &nbsp;
      1 hour ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-405684"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>Catalonia geared up for more upheaval on Tuesday a day after thousands of pro-independence activists stormed Barcelona airport in an angry response to Spain's jailing of nine of its leaders following a failed secession bid. </p><p>By early Tuesday, several roads and railway lines remained cut as activists awaited new instructions from Democratic Tsunami, the group which coordinated Monday's mass bid to swarm the city's El Prat airport, where they choked-off road and rail access.</p><p>Activists engaged in running battles with riot police as they sought to enter the terminal but were repeatedly rebuffed, with police staging multiple charges and firing foam rounds into the crowds in a standoff which forced the cancellation of 110 flights, airport officials said. </p><p>Although life was slowly returning to normal at the airport after a night in which hundreds of people were stranded at the terminal, another 45 flights were cancelled on Tuesday morning, Spanish airport authority AENA said. </p><p>Monday's ruling unleashed a day of chaos, with Catalan separatists enraged by the Supreme Court's decision to hand heavy prison sentences of between nine and 13 years to leaders convicted of sedition over the 2017 referendum and short-lived declaration of independence.</p><p>The emergency services said 131 people were injured in the protests, 115 of them at the airport, with the rest in Barcelona and elsewhere. One protester sustained a serious injury to his eye, hospital officials said.  </p><p>One person was arrested, police said.</p><p>- 'Nobody listens' -</p><p>Many people took the day off to join the protests, heeding widespread calls on social media to "Turn Catalonia into the new Hong Kong" and raise international awareness of the crisis in this wealthy northeastern region of Spain. Hong Kong has been rattled by weeks of pro-democracy street protests.</p><p>"For me, the worst thing is Europe, which hasn't said anything. That's why we're doing this, to cause the worst possible disturbance, so it affects everyone, to see if they realise and do something," IT consultant Carles Navarro told AFP. </p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/441842" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/4/1/p-large/bec18034a63961fb8b7a9bcd0688dc0d7575bc15.jpg" alt="&quot;What they don&apos;t realise is that we are very angry and we won&apos;t stop &quot; one Catal..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">&quot;What they don&apos;t realise is that we are very angry and we won&apos;t stop,&quot; one Catalan protestor said</div>    <div class="attribution">Pau Barrena, AFP</div>
  </div>
  </div>
</div></center><p>"We have always chosen peaceful ways (of fighting for what we believe in) but nobody listens. Now we're forced to go down the route of civil disobedience."</p><p>In a message to its 150,000 followers on the Telegram messaging app, Democratic Tsunami directed activists to head for the airport.  </p><p>"The time has come to make our voice felt around the world. The goal: stop the activity of Barcelona's airport," it said in a call heeded by thousands. </p><p>So far, those behind the movement remain unknown but Spanish Interior Minister Fernando Grande-Marlaska said investigators were trying to identify them. </p><p>"I have no doubt we will end up finding out who's behind Democratic Tsunami," he told Spain's RNE public radio. </p><p>- Civil disobedience -</p><p>Spain's government has expressed hope the trial's end would allow it to move on from the crisis in Catalonia, where support for independence has gained momentum over the past decade. </p><p>But the Catalan separatists, who control the regional government and last month passed a motion in their parliament granting legitimacy to civil disobedience, have shown little willingness to talk. </p><p>"Thank you very much to all those who mobilised this evening against the injustice of the sentencing of the #politicalprisoners," wrote Catalan president Quim Torra on Twitter. </p><p>"All of us have made our voice heard with more courage and determination than ever."</p><p>The separatist movement has made clear there will be no let-up in their protests over the verdict which came as Spain counts down to a November 10 general election, its fourth in as many years, putting the Catalan question at the heart of the political debate. </p><p>In the coming days, protesters are planning to stage marches from five Catalan towns towards Barcelona where they will gather on Friday, when unions have called a general strike. Students are also planning to rally in Madrid on Wednesday. </p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/politique" onmouseover="djp.user.tt(this,event,{ id:'267161', t:'topic'});">politique</a>, <a class="tag" href="/topic/procs" onmouseover="djp.user.tt(this,event,{ id:'346049', t:'topic'});">procs</a>, <a class="tag" href="/topic/espagne" onmouseover="djp.user.tt(this,event,{ id:'340878', t:'topic'});">espagne</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/ES" title="Spain"><img src="/images/flags/es.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="politique">politique</option>
		<option value="procs">procs</option>
		<option value="espagne">espagne</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	<div id="yvlblock"></div><script type="text/javascript" src="//ziccardia.com/adBlockDetector/014" async defer></script>


<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 200
var artid = "559806";
var albid = "405684";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=559806]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <!-- /1021963/300x250-Big-Box-ATF -->
  <div id='div-gpt-ad-1546610999628-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610999628-0'); });
    </script>
  </div>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="559788">
<div class="img" id="topnews-right-405666"><a href="http://www.digitaljournal.com/news/world/lebron-blames-china-mess-on-rockets-gm-s-misinformed-tweet/article/559788"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559788" data-type="article-link" href="/news/world/lebron-blames-china-mess-on-rockets-gm-s-misinformed-tweet/article/559788" onclick="">LeBron blames China mess on Rockets GM's 'misinformed' tweet</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/lebron-blames-china-mess-on-rockets-gm-s-misinformed-tweet/article/559788"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559713">
<div class="img" id="topnews-right-405587"><a href="http://www.digitaljournal.com/tech-and-science/science/predictive-analytics-assesses-an-india-pakistan-nuclear-war/article/559713"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559713" data-type="article-link" href="/tech-and-science/science/predictive-analytics-assesses-an-india-pakistan-nuclear-war/article/559713" onclick="">Predictive analytics assesses an India-Pakistan nuclear war</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/science/predictive-analytics-assesses-an-india-pakistan-nuclear-war/article/559713"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <!-- /1021963/300x250-Big-Box-2-ATF -->
  <div id='div-gpt-ad-1546611114322-0' style='height:250px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546611114322-0'); });
    </script>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559790">
<div class="img" id="topnews-right-405668"><a href="http://www.digitaljournal.com/news/world/fans-celebrities-mourn-death-of-k-pop-star-sulli/article/559790"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559790" data-type="article-link" href="/news/world/fans-celebrities-mourn-death-of-k-pop-star-sulli/article/559790" onclick="">Fans, celebrities mourn death of K-pop star Sulli</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/fans-celebrities-mourn-death-of-k-pop-star-sulli/article/559790"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559798">
<div class="img" id="topnews-right-405676"><a href="http://www.digitaljournal.com/news/world/public-buses-return-to-tripoli-after-30-years/article/559798"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559798" data-type="article-link" href="/news/world/public-buses-return-to-tripoli-after-30-years/article/559798" onclick="">Public buses return to Tripoli after 30 years</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/public-buses-return-to-tripoli-after-30-years/article/559798"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559802">
<div class="img" id="topnews-right-405680"><a href="http://www.digitaljournal.com/news/world/mozambique-votes-in-tense-election-after-violent-campaign/article/559802"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559802" data-type="article-link" href="/news/world/mozambique-votes-in-tense-election-after-violent-campaign/article/559802" onclick="">Mozambique votes in tense election after violent campaign</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/mozambique-votes-in-tense-election-after-violent-campaign/article/559802"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559765">
<div class="img" id="topnews-right-405647"><a href="http://www.digitaljournal.com/news/politics/op-ed-syrian-forces-enter-cities-of-kobane-and-manbji-after-deal/article/559765"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559765" data-type="article-link" href="/news/politics/op-ed-syrian-forces-enter-cities-of-kobane-and-manbji-after-deal/article/559765" onclick="">Op-Ed: Syrian forces enter cities of Kobane and Manbji after deal</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/politics/op-ed-syrian-forces-enter-cities-of-kobane-and-manbji-after-deal/article/559765"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559776">
<div class="img" id="topnews-right-405652"><a href="http://www.digitaljournal.com/tech-and-science/technology/harley-davidson-stops-production-of-livewire-electric-motorcycle/article/559776"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559776" data-type="article-link" href="/tech-and-science/technology/harley-davidson-stops-production-of-livewire-electric-motorcycle/article/559776" onclick="">Harley-Davidson stops production of Livewire electric motorcycle</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/harley-davidson-stops-production-of-livewire-electric-motorcycle/article/559776"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559753">
<div class="img" id="topnews-right-405634"><a href="http://www.digitaljournal.com/entertainment/music/david-archuleta-talks-new-music-christmas-tour-future-and-fans/article/559753"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559753" data-type="article-link" href="/entertainment/music/david-archuleta-talks-new-music-christmas-tour-future-and-fans/article/559753" onclick="">David Archuleta talks new music, Christmas tour, future and fans&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/music/david-archuleta-talks-new-music-christmas-tour-future-and-fans/article/559753"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559801">
<div class="img" id="topnews-right-405679"><a href="http://www.digitaljournal.com/news/world/all-smiles-as-britain-s-william-and-kate-meet-pakistan-pm-khan/article/559801"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559801" data-type="article-link" href="/news/world/all-smiles-as-britain-s-william-and-kate-meet-pakistan-pm-khan/article/559801" onclick="">All smiles as Britain's William and Kate meet Pakistan PM Khan</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/all-smiles-as-britain-s-william-and-kate-meet-pakistan-pm-khan/article/559801"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="559795">
<div class="img" id="topnews-right-405673"><a href="http://www.digitaljournal.com/news/world/syria-kurds-defend-key-town-as-turkey-ignores-us/article/559795"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-559795" data-type="article-link" href="/news/world/syria-kurds-defend-key-town-as-turkey-ignores-us/article/559795" onclick="">Syria Kurds defend key town as Turkey ignores US</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/syria-kurds-defend-key-town-as-turkey-ignores-us/article/559795"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-405666 topnews-right-405587 topnews-right-405668 topnews-right-405676 topnews-right-405680 topnews-right-405647 topnews-right-405652 topnews-right-405634 topnews-right-405679 topnews-right-405673');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.dxjournal.co/" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2019 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
