<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="Romanian government defends judicial reforms" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/6/7/p-large/7557308ba9dfa6fd9ee349b5bb26c8c7fd715ca4.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Romania's government defended on Friday planned judicial reforms after seven European embassies in Bucharest added their voices to concerns that the EU country risked backtracking on tackling corruption." /><meta property="og:title" content="Romanian government defends judicial reforms" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/6/7/p-large/7557308ba9dfa6fd9ee349b5bb26c8c7fd715ca4.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/romanian-government-defends-judicial-reforms/article/510682" /><meta property="article:published_time" content="2017-12-22T12:50:20-05:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="Romanian government defends judicial reforms">
<meta name="twitter:description" content="Romania's government defended on Friday planned judicial reforms after seven European embassies in Bucharest added their voices to concerns that the EU country risked backtracking on tackling corruption.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/6/7/p-large/7557308ba9dfa6fd9ee349b5bb26c8c7fd715ca4.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="keywords" content="Romania, Politics, Judiciary, Eu" />
<meta name="description" content="Romania's government defended on Friday planned judicial reforms after seven European embassies in Bucharest added their voices to concerns that the EU country risked backtracking on tackling corruption." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/romanian-government-defends-judicial-reforms/article/510682" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type='text/javascript'>
var ga_load = Array(0)
var ga_targeting = Array(5)
ga_targeting["page-type"] = "article"
ga_targeting["article-id"] = "510682"
ga_targeting["page-obj-id"] = "510682"
ga_targeting["department"] = "World"
ga_targeting["art-status"] = "active"
</script>
<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
    if (typeof(ga_load)!='undefined' && ga_load) {
    for(var i=0;i<ga_load.length;i++)
      djp.ga_addslot(pubid, ga_load[i]);
  }
  djp.ga_addslot(pubid, "728x90-Leaderboard-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-2-ATF");
  djp.ga_addslot(pubid, "Interstitial");
  djp.ga_fetch();
    djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>

<title>Romanian government defends judicial reforms</title>
<script type="text/javascript">
  if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('dF1byYV0Kr3713adbi-bnq');
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
</script>
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12434953" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=12434953&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
  var utype = djp.user.cfg.type_str;
  if (utype == 'Anonymous' && djp.user.num_visits>1)
    utype = 'Repeat Anonymous';
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-521285-1', 'digitaljournal.com');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', utype);
    ga('set', 'dimension2', 'article');
      ga('set', 'dimension3', 'world');
            ga('set', 'dimension6', 'yes');
    ga('set', 'dimension7', 1048093);
      ga('set', 'dimension4', 'AFP');
          ga('send', 'pageview');
</script>


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign" onclick="ga('send', 'event', 'visitor', 'social', 'facebook');return true;"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter" onclick="ga('send', 'event', 'visitor', 'social', 'twitter');return true;"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus" onclick="ga('send', 'event', 'visitor', 'social', 'g+');return true;"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <script type='text/javascript'>
        djp.ga_fill('728x90-Leaderboard-ATF');
      </script>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/3/6/7/o/7557308ba9dfa6fd9ee349b5bb26c8c7fd715ca4.jpg" title="" alt="article image" border=0 class="invis" /></span>Romanian government defends judicial reforms</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fromanian-government-defends-judicial-reforms%2Farticle%2F510682" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/510682" target="_blank">Print</a>
              </div>
    </div>


        By AFP              &nbsp;
      &nbsp;
      yesterday            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-353995"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>Romania's government defended on Friday planned judicial reforms after seven European embassies in Bucharest added their voices to concerns that the EU country risked backtracking on tackling corruption.</p><p>The foreign ministry stressed the left-wing government's "strong attachment to EU values" and said Bucharest was "open to a real and concrete dialogue" to assuage concerns.</p><p>"Reforming the rule of law and the fight against corruption are among the government’s priorities," the ministry said in a statement.</p><p>On Thursday the upper house of parliament approved a third and final part of a package of judicial reforms that have already sparked street protests in the capital and worries in Brussels and Washington.</p><p>Once promulgated they will curb both the powers of the DNA, the anti-corruption investigative body, and the right of the president to block the appointment of senior prosecutors nominated by the government.</p><p>On Thursday the embassies of France, Germany, Belgium and four others said that the reforms "risk endangering progress" made in recent years and could harm the independence of the judiciary.</p><p>The head of the ruling Social Democrats (PSD) said Friday that translated versions of the reforms will be provided to ambassadors and to the European Commission to help boost understanding.</p><p>The Council of Europe's secretary general meanwhile said that Bucharest should seek the opinion of the Venice Commission to "provide clarity on the compatibility (of the reforms) with fundamental rule of law standards".</p><p>The Venice Commission is the Council of Europe's advisory body.</p><p>Centre-right President Klaus Iohannis now has to sign the legislation into law. He has called the changes "a backward step in the functioning of the justice system and the fight against corruption".</p><p>Opponents of the reforms hope the Constitutional Court will veto the legislation, following an appeal Thursday by the Supreme Court's judges. </p><p>The Liberals and the small opposition Union Save Romania (USR) said they would contest it too.</p><p>In February the Romanian government backed down on altering anti-corruption laws after the biggest protests since the fall of communist dictator Nicolae Ceausescu in 1989.</p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/Romania" onmouseover="djp.user.tt(this,event,{ id:'892', t:'topic'});">Romania</a>, <a class="tag" href="/topic/Politics" onmouseover="djp.user.tt(this,event,{ id:'923', t:'topic'});">Politics</a>, <a class="tag" href="/topic/Judiciary" onmouseover="djp.user.tt(this,event,{ id:'15510', t:'topic'});">Judiciary</a>, <a class="tag" href="/topic/Eu" onmouseover="djp.user.tt(this,event,{ id:'2060', t:'topic'});">Eu</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/RO" title="Romania"><img src="/images/flags/ro.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="Romania">Romania</option>
		<option value="Politics">Politics</option>
		<option value="Judiciary">Judiciary</option>
		<option value="Eu">Eu</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	<div id="yvlblock"></div><script type="text/javascript" src="//ziccardia.com/adBlockDetector/014" async defer></script>


<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 200
var artid = "510682";
var albid = "353995";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=510682]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-ATF");
  </script>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="510718">
<div class="img" id="topnews-right-354037" onclick="ga('send', 'event', 'right rail', '510718:smart', '2017 Mexicos most violent year in two d');"><a href="http://www.digitaljournal.com/news/world/2017-mexico-s-most-violent-year-in-two-decades-officials/article/510718"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510718" data-type="article-link" href="/news/world/2017-mexico-s-most-violent-year-in-two-decades-officials/article/510718" onclick="ga('send', 'event', 'right rail', '510718:smart', '2017 Mexicos most violent year in two d');">2017 Mexico's most violent year in two decades: officials</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/2017-mexico-s-most-violent-year-in-two-decades-officials/article/510718"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510725">
<div class="img" id="topnews-right-354044" onclick="ga('send', 'event', 'right rail', '510725:smart', 'Review: Ricky Byrd soars on new studio a');"><a href="http://www.digitaljournal.com/entertainment/music/review-ricky-byrd-soars-on-new-studio-album-clean-getaway/article/510725"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510725" data-type="article-link" href="/entertainment/music/review-ricky-byrd-soars-on-new-studio-album-clean-getaway/article/510725" onclick="ga('send', 'event', 'right rail', '510725:smart', 'Review: Ricky Byrd soars on new studio a');">Review: Ricky Byrd soars on new studio album 'Clean Getaway'&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/music/review-ricky-byrd-soars-on-new-studio-album-clean-getaway/article/510725"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-2-ATF");
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510721">
<div class="img" id="topnews-right-354040" onclick="ga('send', 'event', 'right rail', '510721:smart', 'Russia warns US decision to arm Ukraine ');"><a href="http://www.digitaljournal.com/news/world/moscow-warns-us-decision-to-arm-ukraine-encourages-new-bloodshed/article/510721"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510721" data-type="article-link" href="/news/world/moscow-warns-us-decision-to-arm-ukraine-encourages-new-bloodshed/article/510721" onclick="ga('send', 'event', 'right rail', '510721:smart', 'Russia warns US decision to arm Ukraine ');">Russia warns US decision to arm Ukraine encourages 'new bloodshed'</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/moscow-warns-us-decision-to-arm-ukraine-encourages-new-bloodshed/article/510721"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510729">
<div class="img" id="topnews-right-354050" onclick="ga('send', 'event', 'right rail', '510729:smart', 'Male contraceptive rub-on gel trials to ');"><a href="http://www.digitaljournal.com/tech-and-science/science/male-contraceptive-rub-on-gel-trials-to-start-in-2018/article/510729"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510729" data-type="article-link" href="/tech-and-science/science/male-contraceptive-rub-on-gel-trials-to-start-in-2018/article/510729" onclick="ga('send', 'event', 'right rail', '510729:smart', 'Male contraceptive rub-on gel trials to ');">Male contraceptive rub-on gel trials to start in 2018</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/science/male-contraceptive-rub-on-gel-trials-to-start-in-2018/article/510729"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510726">
<div class="img" id="topnews-right-354046" onclick="ga('send', 'event', 'right rail', '510726:smart', 'SpaceX puts on light show with last rock');"><a href="http://www.digitaljournal.com/tech-and-science/technology/spacex-puts-on-light-show-with-last-rocket-launch-of-2017/article/510726"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510726" data-type="article-link" href="/tech-and-science/technology/spacex-puts-on-light-show-with-last-rocket-launch-of-2017/article/510726" onclick="ga('send', 'event', 'right rail', '510726:smart', 'SpaceX puts on light show with last rock');">SpaceX puts on light show with last rocket launch of 2017</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/spacex-puts-on-light-show-with-last-rocket-launch-of-2017/article/510726"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510731">
<div class="img" id="topnews-right-354051" onclick="ga('send', 'event', 'right rail', '510731:smart', 'George Weah rallies Liberia faithful ahe');"><a href="http://www.digitaljournal.com/news/world/george-weah-rallies-liberia-faithful-ahead-of-dec-26-vote/article/510731"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510731" data-type="article-link" href="/news/world/george-weah-rallies-liberia-faithful-ahead-of-dec-26-vote/article/510731" onclick="ga('send', 'event', 'right rail', '510731:smart', 'George Weah rallies Liberia faithful ahe');">George Weah rallies Liberia faithful ahead of Dec 26 vote</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/george-weah-rallies-liberia-faithful-ahead-of-dec-26-vote/article/510731"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510689">
<div class="img" id="topnews-right-354022" onclick="ga('send', 'event', 'right rail', '510689:smart', 'Op-Ed: Coinbase exchange pauses trading ');"><a href="http://www.digitaljournal.com/tech-and-science/technology/op-ed-coinbase-exchange-pauses-trading-as-bitcoin-bubble-may-have-burst/article/510689"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510689" data-type="article-link" href="/tech-and-science/technology/op-ed-coinbase-exchange-pauses-trading-as-bitcoin-bubble-may-have-burst/article/510689" onclick="ga('send', 'event', 'right rail', '510689:smart', 'Op-Ed: Coinbase exchange pauses trading ');">Op-Ed: Coinbase exchange pauses trading as bitcoin bubble may have burst</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/op-ed-coinbase-exchange-pauses-trading-as-bitcoin-bubble-may-have-burst/article/510689"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510728">
<div class="img" id="topnews-right-354048" onclick="ga('send', 'event', 'right rail', '510728:smart', 'Lou Peragine talks All The Blink Things,');"><a href="http://www.digitaljournal.com/entertainment/music/lou-peragine-talks-all-the-blink-things-mulcahy-s/article/510728"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510728" data-type="article-link" href="/entertainment/music/lou-peragine-talks-all-the-blink-things-mulcahy-s/article/510728" onclick="ga('send', 'event', 'right rail', '510728:smart', 'Lou Peragine talks All The Blink Things,');">Lou Peragine talks All The Blink Things, Mulcahy's&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/music/lou-peragine-talks-all-the-blink-things-mulcahy-s/article/510728"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510724">
<div class="img" id="topnews-right-354043" onclick="ga('send', 'event', 'right rail', '510724:smart', 'Lisa Lampanelli to play the Theatre at W');"><a href="http://www.digitaljournal.com/entertainment/entertainment/lisa-lampanelli-to-play-the-theatre-at-westbury-in-february-2018/article/510724"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510724" data-type="article-link" href="/entertainment/entertainment/lisa-lampanelli-to-play-the-theatre-at-westbury-in-february-2018/article/510724" onclick="ga('send', 'event', 'right rail', '510724:smart', 'Lisa Lampanelli to play the Theatre at W');">Lisa Lampanelli to play the Theatre at Westbury in February 2018</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/entertainment/lisa-lampanelli-to-play-the-theatre-at-westbury-in-february-2018/article/510724"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="510723">
<div class="img" id="topnews-right-354042" onclick="ga('send', 'event', 'right rail', '510723:smart', 'Aardvark, meerkats killed in London Zoo ');"><a href="http://www.digitaljournal.com/news/world/aardvark-killed-meerkats-missing-in-london-zoo-fire/article/510723"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-510723" data-type="article-link" href="/news/world/aardvark-killed-meerkats-missing-in-london-zoo-fire/article/510723" onclick="ga('send', 'event', 'right rail', '510723:smart', 'Aardvark, meerkats killed in London Zoo ');">Aardvark, meerkats killed in London Zoo fire</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/aardvark-killed-meerkats-missing-in-london-zoo-fire/article/510723"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-354037 topnews-right-354044 topnews-right-354040 topnews-right-354050 topnews-right-354046 topnews-right-354051 topnews-right-354022 topnews-right-354048 topnews-right-354043 topnews-right-354042');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.digitaljournal.com/digitaltransformation" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2017 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.ga_fill("Interstitial");
  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
