<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="Merkel urges Germans to heed curbs for virus 'turnaround'" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/9/p-large/745466e9017c7f6e5957718b808c6374a71a665f.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Chancellor Angela Merkel pleaded with Germans on Monday to comply with new restrictions to achieve a &quot;turnaround&quot; in the fight against the pandemic, and held out hope that families would be able to spend Christmas together." /><meta property="og:title" content="Merkel urges Germans to heed curbs for virus 'turnaround'" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/9/p-large/745466e9017c7f6e5957718b808c6374a71a665f.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/merkel-urges-germans-to-heed-curbs-for-virus-turnaround/article/580505" /><meta property="article:published_time" content="2020-11-02T10:20:12-05:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="Merkel urges Germans to heed curbs for virus 'turnaround'">
<meta name="twitter:description" content="Chancellor Angela Merkel pleaded with Germans on Monday to comply with new restrictions to achieve a "turnaround" in the fight against the pandemic, and held out hope that families would be able to spend Christmas together.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/9/p-large/745466e9017c7f6e5957718b808c6374a71a665f.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="facebook-domain-verification" content="fio7nswq5y8vsp5v96wuj4esysx0h1" />
<meta name="keywords" content="Health, Virus, Germany, Merkel" />
<meta name="description" content="Chancellor Angela Merkel pleaded with Germans on Monday to comply with new restrictions to achieve a &quot;turnaround&quot; in the fight against the pandemic, and held out hope that families would be able to spend Christmas together." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/merkel-urges-germans-to-heed-curbs-for-virus-turnaround/article/580505" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
  djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/728x90-Leaderboard-ATF', [[728, 90], [970, 270]], 'div-gpt-ad-1546610721350-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1546610999628-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-2-ATF', [300, 250], 'div-gpt-ad-1546611114322-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-PR', [300, 250], 'div-gpt-ad-1546611262863-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<title>Merkel urges Germans to heed curbs for virus 'turnaround'</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
<!-- End Google Tag Manager -->
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5K6RGP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <!-- /1021963/728x90-Leaderboard-ATF -->
      <div id='div-gpt-ad-1546610721350-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610721350-0'); });
        </script>
      </div>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/4/7/9/o/745466e9017c7f6e5957718b808c6374a71a665f.jpg" title="" alt="article image" border=0 class="invis" /></span>Merkel urges Germans to heed curbs for virus 'turnaround'</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fmerkel-urges-germans-to-heed-curbs-for-virus-turnaround%2Farticle%2F580505" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/580505" target="_blank">Print</a>
              </div>
    </div>


        By AFP              &nbsp;
      &nbsp;
      1 hour ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-428347"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>Chancellor Angela Merkel pleaded with Germans on Monday to comply with new restrictions to achieve a "turnaround" in the fight against the pandemic, and held out hope that families would be able to spend Christmas together.</p><p>"We are dependent on the cooperation, acceptance and understanding of the people in our country for this to work," Merkel said on the first day of a four-week shutdown of restaurants, bars and cafes as well as cultural and leisure centres.</p><p>"It's in everyone's own hands to make this November a joint success, a turnaround," she told reporters in Berlin.</p><p>Germany has in recent days registered record numbers of new coronavirus infections, prompting a new round of restrictions in Europe's top economy.</p><p>Schools, daycares and shops will stay open however in what German media have dubbed a "lockdown light", which contrasts with tougher stay-at-home orders in other European countries.</p><p>"If we succeed in slowing the spread of the virus then we will be able to create the preconditions for a bearable December," Merkel said.</p><p>Looking ahead to the festive season, she ruled out any "lavish New Year's Eve parties".</p><p>But she raised hope that families would be allowed to celebrate Christmas together.</p><p>"It will be a Christmas under corona conditions but it should not be a lonely Christmas," the veteran leader said.</p><p>Merkel suggested keeping the gatherings small and for people to consider going into "pre-quarantine for a few days" before meeting up with elderly relatives to reduce the risks.</p><p>"If we all behave very sensibly in November, we can allow ourselves more freedom over Christmas," she added.</p><p>Germany on Monday added another 12,097 Covid-19 cases, bringing the total since the start of the pandemic to 545,027 cases.</p><p>A total of 10,530 people have died so far.</p><p>- 'Painful' -</p><p>The number of coronavirus patients in intensive care has doubled from just over 1,000 people 10 days ago to just over 2,000 now, Merkel said.</p><p>The goal of the newest restrictions is to break the momentum of the outbreak so that contact tracers can once again keep up with the chain of infections, she added.</p><p>The recent rapid spread of the virus has meant that authorities can no longer tell where an infection originated in every three out of four cases.</p><p>Health Minister Jens Spahn urged Germans to prepare for "months of restrictions and sacrifices", saying the nation was living through a "once in a century" event.</p><p>Germany coped relatively well with the first coronavirus wave earlier this year, thanks in part to widespread public acceptance of prevention measures.</p><p>But as in other countries, criticism has been growing louder in recent weeks, with the arts and hospitality sectors feeling particularly aggrieved over the November shutdowns.</p><p>Andreas Tuffentsammer, owner of the Beets &amp; Roots health food restaurant in Berlin, which can only offer takeaway this month, said he agreed with the restrictions "in principle".</p><p>"But we in the gastronomy sector are really badly hit. Our situation is the worst," he told AFP, predicting that it will take until spring for business to return to normal.</p><p>Merkel herself said she understood how "painful" the curbs were for restaurants, museums, and performers.</p><p>But she stressed that drastic action was needed to ensure that millions of at-risk people weren't excluded from daily life, warning that the virus "punishes half-heartedness".</p><p>"We're a society with a large number of elderly people. And that's why as a society, together, we need to find the right answers."</p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/Health" onmouseover="djp.user.tt(this,event,{ id:'712', t:'topic'});">Health</a>, <a class="tag" href="/topic/Virus" onmouseover="djp.user.tt(this,event,{ id:'666', t:'topic'});">Virus</a>, <a class="tag" href="/topic/Germany" onmouseover="djp.user.tt(this,event,{ id:'746', t:'topic'});">Germany</a>, <a class="tag" href="/topic/Merkel" onmouseover="djp.user.tt(this,event,{ id:'27804', t:'topic'});">Merkel</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/DE" title="Germany"><img src="/images/flags/de.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="Health">Health</option>
		<option value="Virus">Virus</option>
		<option value="Germany">Germany</option>
		<option value="Merkel">Merkel</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	

<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 194
var artid = "580505";
var albid = "428347";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=580505]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <!-- /1021963/300x250-Big-Box-ATF -->
  <div id='div-gpt-ad-1546610999628-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610999628-0'); });
    </script>
  </div>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="580489">
<div class="img" id="topnews-right-428334"><a href="http://www.digitaljournal.com/news/world/baby-shark-becomes-most-watched-youtube-video/article/580489"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580489" data-type="article-link" href="/news/world/baby-shark-becomes-most-watched-youtube-video/article/580489" onclick="">'Baby Shark' becomes most-watched YouTube video</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/baby-shark-becomes-most-watched-youtube-video/article/580489"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580478">
<div class="img" id="topnews-right-428323"><a href="http://www.digitaljournal.com/news/politics/mike-pompeo-tours-asia-on-a-china-bashing-tour/article/580478"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580478" data-type="article-link" href="/news/politics/mike-pompeo-tours-asia-on-a-china-bashing-tour/article/580478" onclick="">Mike Pompeo tours Asia on a China-bashing tour</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/politics/mike-pompeo-tours-asia-on-a-china-bashing-tour/article/580478"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <!-- /1021963/300x250-Big-Box-2-ATF -->
  <div id='div-gpt-ad-1546611114322-0' style='height:250px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546611114322-0'); });
    </script>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580476">
<div class="img" id="topnews-right-428320"><a href="http://www.digitaljournal.com/news/world/who-chief-in-quarantine-after-contact-tests-positive-for-covid-19/article/580476"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580476" data-type="article-link" href="/news/world/who-chief-in-quarantine-after-contact-tests-positive-for-covid-19/article/580476" onclick="">WHO chief in quarantine after contact tests positive for Covid-19</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/who-chief-in-quarantine-after-contact-tests-positive-for-covid-19/article/580476"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580286">
<div class="img" id="topnews-right-428131"><a href="http://www.digitaljournal.com/life/health/q-a-does-india-s-e-cigarette-ban-do-more-harm-than-good/article/580286"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580286" data-type="article-link" href="/life/health/q-a-does-india-s-e-cigarette-ban-do-more-harm-than-good/article/580286" onclick="">Q&A: Does India's e-cigarette ban do more harm than good?&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/life/health/q-a-does-india-s-e-cigarette-ban-do-more-harm-than-good/article/580286"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580490">
<div class="img" id="topnews-right-428335"><a href="http://www.digitaljournal.com/news/world/pakistan-pm-vows-to-make-contested-region-a-full-province/article/580490"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580490" data-type="article-link" href="/news/world/pakistan-pm-vows-to-make-contested-region-a-full-province/article/580490" onclick="">Pakistan PM vows to make contested region a full province</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/pakistan-pm-vows-to-make-contested-region-a-full-province/article/580490"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580494">
<div class="img" id="topnews-right-428339"><a href="http://www.digitaljournal.com/news/world/ivory-coast-president-set-for-victory-after-contested-poll/article/580494"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580494" data-type="article-link" href="/news/world/ivory-coast-president-set-for-victory-after-contested-poll/article/580494" onclick="">Ivory Coast president set for victory after contested poll</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/ivory-coast-president-set-for-victory-after-contested-poll/article/580494"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580471">
<div class="img" id="topnews-right-428316"><a href="http://www.digitaljournal.com/news/world/bad-romance-lady-gaga-in-twitter-feud-with-trump-campaign/article/580471"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580471" data-type="article-link" href="/news/world/bad-romance-lady-gaga-in-twitter-feud-with-trump-campaign/article/580471" onclick="">Bad Romance: Lady Gaga in Twitter feud with Trump campaign</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/bad-romance-lady-gaga-in-twitter-feud-with-trump-campaign/article/580471"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580138">
<div class="img" id="topnews-right-427974"><a href="http://www.digitaljournal.com/tech-and-science/science/government-of-canada-supports-phase-1-trial-for-covid-19-vaccine/article/580138"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580138" data-type="article-link" href="/tech-and-science/science/government-of-canada-supports-phase-1-trial-for-covid-19-vaccine/article/580138" onclick="">Government of Canada supports phase 1 trial for COVID-19 vaccine</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/science/government-of-canada-supports-phase-1-trial-for-covid-19-vaccine/article/580138"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580463">
<div class="img" id="topnews-right-428308"><a href="http://www.digitaljournal.com/tech-and-science/science/essential-science-vitamin-d-and-aspirin-for-covid-19-treatment/article/580463"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580463" data-type="article-link" href="/tech-and-science/science/essential-science-vitamin-d-and-aspirin-for-covid-19-treatment/article/580463" onclick="">Essential Science: Vitamin D and aspirin for COVID-19 treatment</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/science/essential-science-vitamin-d-and-aspirin-for-covid-19-treatment/article/580463"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="580495">
<div class="img" id="topnews-right-428340"><a href="http://www.digitaljournal.com/news/world/16-dead-after-typhoon-goni-batters-philippines/article/580495"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-580495" data-type="article-link" href="/news/world/16-dead-after-typhoon-goni-batters-philippines/article/580495" onclick="">20 dead after Typhoon Goni batters Philippines</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/16-dead-after-typhoon-goni-batters-philippines/article/580495"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-428334 topnews-right-428323 topnews-right-428320 topnews-right-428131 topnews-right-428335 topnews-right-428339 topnews-right-428316 topnews-right-427974 topnews-right-428308 topnews-right-428340');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.dxjournal.co/" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2020 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
