<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="Maldives declares state of emergency as crisis deepens" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/7/2/p-large/e13e7582bf64c2623acfa1f050dd053d75432dcf.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Maldivian President Abdulla Yameen on Monday declared a 15-day state of emergency, his aide Azima Shukoor announced, deepening the political crisis in the Indian Ocean nation." /><meta property="og:title" content="Maldives declares state of emergency as crisis deepens" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/7/2/p-large/e13e7582bf64c2623acfa1f050dd053d75432dcf.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/maldives-declares-state-of-emergency-as-crisis-deepens/article/514048" /><meta property="article:published_time" content="2018-02-05T11:20:10-05:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="Maldives declares state of emergency as crisis deepens">
<meta name="twitter:description" content="Maldivian President Abdulla Yameen on Monday declared a 15-day state of emergency, his aide Azima Shukoor announced, deepening the political crisis in the Indian Ocean nation.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/7/2/p-large/e13e7582bf64c2623acfa1f050dd053d75432dcf.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="keywords" content="Maldives, Politics, Emergency" />
<meta name="description" content="Maldivian President Abdulla Yameen on Monday declared a 15-day state of emergency, his aide Azima Shukoor announced, deepening the political crisis in the Indian Ocean nation." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/maldives-declares-state-of-emergency-as-crisis-deepens/article/514048" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type='text/javascript'>
var ga_load = Array(0)
var ga_targeting = Array(5)
ga_targeting["page-type"] = "article"
ga_targeting["article-id"] = "514048"
ga_targeting["page-obj-id"] = "514048"
ga_targeting["department"] = "World"
ga_targeting["art-status"] = "active"
</script>
<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
    if (typeof(ga_load)!='undefined' && ga_load) {
    for(var i=0;i<ga_load.length;i++)
      djp.ga_addslot(pubid, ga_load[i]);
  }
  djp.ga_addslot(pubid, "728x90-Leaderboard-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-2-ATF");
  djp.ga_addslot(pubid, "Interstitial");
  djp.ga_fetch();
    djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>

<title>Maldives declares state of emergency as crisis deepens</title>
<script type="text/javascript">
  if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('dF1byYV0Kr3713adbi-bnq');
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
</script>
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12434953" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=12434953&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
  var utype = djp.user.cfg.type_str;
  if (utype == 'Anonymous' && djp.user.num_visits>1)
    utype = 'Repeat Anonymous';
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-521285-1', 'digitaljournal.com');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', utype);
    ga('set', 'dimension2', 'article');
      ga('set', 'dimension3', 'world');
            ga('set', 'dimension6', 'yes');
    ga('set', 'dimension7', 1048093);
      ga('set', 'dimension4', 'AFP');
          ga('send', 'pageview');
</script>


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign" onclick="ga('send', 'event', 'visitor', 'social', 'facebook');return true;"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter" onclick="ga('send', 'event', 'visitor', 'social', 'twitter');return true;"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus" onclick="ga('send', 'event', 'visitor', 'social', 'g+');return true;"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <script type='text/javascript'>
        djp.ga_fill('728x90-Leaderboard-ATF');
      </script>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/3/7/2/o/e13e7582bf64c2623acfa1f050dd053d75432dcf.jpg" title="" alt="article image" border=0 class="invis" /></span>Maldives declares state of emergency as crisis deepens</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fmaldives-declares-state-of-emergency-as-crisis-deepens%2Farticle%2F514048" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/514048" target="_blank">Print</a>
              </div>
    </div>


        By AFP              &nbsp;
      &nbsp;
      9 hours ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-357526"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>Maldivian President Abdulla Yameen on Monday declared a 15-day state of emergency, his aide Azima Shukoor announced, deepening the political crisis in the Indian Ocean nation.</p><p>The move gives sweeping powers to security forces to arrest and detain suspects, and comes amid a tense standoff between the Supreme Court and the government.</p><p>The president has refused to comply with a court order to release political prisoners, despite growing international pressure and concern.</p><p>Shukoor read out the declaration on state television shortly after Yameen sent three letters to the judges asking them to reverse their decision.</p><p>This is the second time Yameen has declared a state of emergency. He last took the step in November 2015 after an alleged attempt to assassinate him.</p><p>Officials said the president is required to inform the parliament about any declaration of emergency within two days, but the country's legislature has been suspended indefinitely by authorities.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/372424" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/7/2/p-large/e9e9d75b21e7b216219b8373b1643f0ab375c2a6.jpg" alt="The United Nations and several countries have urged Maldives to restore the rule of law in the fledg..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">The United Nations and several countries have urged Maldives to restore the rule of law in the fledgling democracy</div>    <div class="attribution">, Graphics/AFP</div>
  </div>
  </div>
</div></center><p>The Supreme Court on Thursday had also restored the seats of 12 MPs who had defected from Yameen's party, effectively handing the opposition a majority in the 85-member parliament, making the president vulnerable to impeachment.</p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/Maldives" onmouseover="djp.user.tt(this,event,{ id:'23418', t:'topic'});">Maldives</a>, <a class="tag" href="/topic/Politics" onmouseover="djp.user.tt(this,event,{ id:'923', t:'topic'});">Politics</a>, <a class="tag" href="/topic/Emergency" onmouseover="djp.user.tt(this,event,{ id:'1268', t:'topic'});">Emergency</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/MV" title="Maldives"><img src="/images/flags/mv.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="Maldives">Maldives</option>
		<option value="Politics">Politics</option>
		<option value="Emergency">Emergency</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	<div id="yvlblock"></div><script type="text/javascript" src="//ziccardia.com/adBlockDetector/014" async defer></script>


<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 245
var artid = "514048";
var albid = "357526";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=514048]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-ATF");
  </script>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="514062">
<div class="img" id="topnews-right-357540" onclick="ga('send', 'event', 'right rail', '514062:smart', 'Anti-gay marriage pastor in Costa Rica p');"><a href="http://www.digitaljournal.com/news/world/anti-gay-marriage-pastor-and-ex-minister-in-run-off-to-be-costa-rica-president/article/514062"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514062" data-type="article-link" href="/news/world/anti-gay-marriage-pastor-and-ex-minister-in-run-off-to-be-costa-rica-president/article/514062" onclick="ga('send', 'event', 'right rail', '514062:smart', 'Anti-gay marriage pastor in Costa Rica p');">Anti-gay marriage pastor in Costa Rica presidential runoff</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/anti-gay-marriage-pastor-and-ex-minister-in-run-off-to-be-costa-rica-president/article/514062"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514042">
<div class="img" id="topnews-right-357522" onclick="ga('send', 'event', 'right rail', '514042:smart', 'Intel is working on smart glasses you co');"><a href="http://www.digitaljournal.com/tech-and-science/technology/intel-is-working-on-smart-glasses-you-could-actually-wear/article/514042"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514042" data-type="article-link" href="/tech-and-science/technology/intel-is-working-on-smart-glasses-you-could-actually-wear/article/514042" onclick="ga('send', 'event', 'right rail', '514042:smart', 'Intel is working on smart glasses you co');">Intel is working on smart glasses you could actually wear</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/intel-is-working-on-smart-glasses-you-could-actually-wear/article/514042"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-2-ATF");
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514001">
<div class="img" id="topnews-right-357479" onclick="ga('send', 'event', 'right rail', '514001:smart', 'On mountain frontline, Yemen army makes ');"><a href="http://www.digitaljournal.com/news/world/on-mountain-frontline-yemen-army-makes-push-for-sanaa/article/514001"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514001" data-type="article-link" href="/news/world/on-mountain-frontline-yemen-army-makes-push-for-sanaa/article/514001" onclick="ga('send', 'event', 'right rail', '514001:smart', 'On mountain frontline, Yemen army makes ');">On mountain frontline, Yemen army makes push for Sanaa</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/on-mountain-frontline-yemen-army-makes-push-for-sanaa/article/514001"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514022">
<div class="img" id="topnews-right-357499" onclick="ga('send', 'event', 'right rail', '514022:smart', 'Moscow authorities struggle to clear rec');"><a href="http://www.digitaljournal.com/news/world/moscow-authorities-struggle-to-clear-record-snowfall/article/514022"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514022" data-type="article-link" href="/news/world/moscow-authorities-struggle-to-clear-record-snowfall/article/514022" onclick="ga('send', 'event', 'right rail', '514022:smart', 'Moscow authorities struggle to clear rec');">Moscow authorities struggle to clear record snowfall</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/moscow-authorities-struggle-to-clear-record-snowfall/article/514022"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514067">
<div class="img" id="topnews-right-357554" onclick="ga('send', 'event', 'right rail', '514067:smart', 'Construction of the first manned Orion s');"><a href="http://www.digitaljournal.com/tech-and-science/science/construction-of-the-first-manned-orion-spacecraft-has-started/article/514067"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514067" data-type="article-link" href="/tech-and-science/science/construction-of-the-first-manned-orion-spacecraft-has-started/article/514067" onclick="ga('send', 'event', 'right rail', '514067:smart', 'Construction of the first manned Orion s');">Construction of the first manned Orion spacecraft has started</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/science/construction-of-the-first-manned-orion-spacecraft-has-started/article/514067"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514045">
<div class="img" id="topnews-right-357524" onclick="ga('send', 'event', 'right rail', '514045:smart', 'Microsoft abandons Windows 10 S after le');"><a href="http://www.digitaljournal.com/tech-and-science/technology/microsoft-abandons-windows-10-s-after-less-than-a-year/article/514045"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514045" data-type="article-link" href="/tech-and-science/technology/microsoft-abandons-windows-10-s-after-less-than-a-year/article/514045" onclick="ga('send', 'event', 'right rail', '514045:smart', 'Microsoft abandons Windows 10 S after le');">Microsoft abandons Windows 10 S after less than a year</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/microsoft-abandons-windows-10-s-after-less-than-a-year/article/514045"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514052">
<div class="img" id="topnews-right-357544" onclick="ga('send', 'event', 'right rail', '514052:smart', 'Personal debt — Now may be the time to');"><a href="http://www.digitaljournal.com/news/world/personal-debt-now-may-be-the-time-to-pay-off-your-credit-cards/article/514052"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514052" data-type="article-link" href="/news/world/personal-debt-now-may-be-the-time-to-pay-off-your-credit-cards/article/514052" onclick="ga('send', 'event', 'right rail', '514052:smart', 'Personal debt — Now may be the time to');">Personal debt — Now may be the time to pay off your credit cards</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/personal-debt-now-may-be-the-time-to-pay-off-your-credit-cards/article/514052"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514079">
<div class="img" id="topnews-right-357562" onclick="ga('send', 'event', 'right rail', '514079:smart', 'Wall Street stocks plunge in chaotic ses');"><a href="http://www.digitaljournal.com/news/world/wall-street-stocks-plunge-in-chaotic-session/article/514079"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514079" data-type="article-link" href="/news/world/wall-street-stocks-plunge-in-chaotic-session/article/514079" onclick="ga('send', 'event', 'right rail', '514079:smart', 'Wall Street stocks plunge in chaotic ses');">Wall Street stocks plunge in chaotic session</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/wall-street-stocks-plunge-in-chaotic-session/article/514079"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514070">
<div class="img" id="topnews-right-357550" onclick="ga('send', 'event', 'right rail', '514070:smart', 'Libya forces may be colluding with migra');"><a href="http://www.digitaljournal.com/news/world/libya-forces-may-be-colluding-with-migrant-smugglers-un-report/article/514070"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514070" data-type="article-link" href="/news/world/libya-forces-may-be-colluding-with-migrant-smugglers-un-report/article/514070" onclick="ga('send', 'event', 'right rail', '514070:smart', 'Libya forces may be colluding with migra');">Libya forces may be colluding with migrant smugglers: UN report</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/libya-forces-may-be-colluding-with-migrant-smugglers-un-report/article/514070"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="514073">
<div class="img" id="topnews-right-357559" onclick="ga('send', 'event', 'right rail', '514073:smart', 'South Australia building worlds largest');"><a href="http://www.digitaljournal.com/tech-and-science/technology/south-australia-building-world-s-largest-virtual-power-plant/article/514073"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-514073" data-type="article-link" href="/tech-and-science/technology/south-australia-building-world-s-largest-virtual-power-plant/article/514073" onclick="ga('send', 'event', 'right rail', '514073:smart', 'South Australia building worlds largest');">South Australia building world's largest 'virtual power plant'</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/south-australia-building-world-s-largest-virtual-power-plant/article/514073"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-357540 topnews-right-357522 topnews-right-357479 topnews-right-357499 topnews-right-357554 topnews-right-357524 topnews-right-357544 topnews-right-357562 topnews-right-357550 topnews-right-357559');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.digitaljournal.com/digitaltransformation" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2018 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.ga_fill("Interstitial");
  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
