<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="'Gap in perceptions' threatens wider Middle East war" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/8/2/p-large/16db477d97b3c43f1b6d29d9a43180ca9c20886d.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Analysts fear a wider Middle Eastern war is brewing between Iran and its rivals, Israel and Saudi Arabia, warning that their failure to understand each other's intentions threatens to tear the region apart." /><meta property="og:title" content="'Gap in perceptions' threatens wider Middle East war" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/8/2/p-large/16db477d97b3c43f1b6d29d9a43180ca9c20886d.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/gap-in-perceptions-threatens-wider-middle-east-war/article/520677" /><meta property="article:published_time" content="2018-04-25T01:10:14-04:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="'Gap in perceptions' threatens wider Middle East war">
<meta name="twitter:description" content="Analysts fear a wider Middle Eastern war is brewing between Iran and its rivals, Israel and Saudi Arabia, warning that their failure to understand each other's intentions threatens to tear the region apart.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/8/2/p-large/16db477d97b3c43f1b6d29d9a43180ca9c20886d.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="keywords" content="Iran, Saudi, Israel, US, Conflict, Diplomacy" />
<meta name="description" content="Analysts fear a wider Middle Eastern war is brewing between Iran and its rivals, Israel and Saudi Arabia, warning that their failure to understand each other's intentions threatens to tear the region apart." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/gap-in-perceptions-threatens-wider-middle-east-war/article/520677" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type='text/javascript'>
var ga_load = Array(0)
var ga_targeting = Array(5)
ga_targeting["page-type"] = "article"
ga_targeting["article-id"] = "520677"
ga_targeting["page-obj-id"] = "520677"
ga_targeting["department"] = "World"
ga_targeting["art-status"] = "active"
</script>
<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
    if (typeof(ga_load)!='undefined' && ga_load) {
    for(var i=0;i<ga_load.length;i++)
      djp.ga_addslot(pubid, ga_load[i]);
  }
  djp.ga_addslot(pubid, "728x90-Leaderboard-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-2-ATF");
  djp.ga_addslot(pubid, "Interstitial");
  djp.ga_fetch();
    djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>

<title>'Gap in perceptions' threatens wider Middle East war</title>
<script type="text/javascript">
  if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('dF1byYV0Kr3713adbi-bnq');
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
</script>
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12434953" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=12434953&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
  var utype = djp.user.cfg.type_str;
  if (utype == 'Anonymous' && djp.user.num_visits>1)
    utype = 'Repeat Anonymous';
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-521285-1', 'digitaljournal.com');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', utype);
    ga('set', 'dimension2', 'article');
      ga('set', 'dimension3', 'world');
            ga('set', 'dimension6', 'yes');
    ga('set', 'dimension7', 1048093);
      ga('set', 'dimension4', 'AFP');
          ga('send', 'pageview');
</script>


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign" onclick="ga('send', 'event', 'visitor', 'social', 'facebook');return true;"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter" onclick="ga('send', 'event', 'visitor', 'social', 'twitter');return true;"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus" onclick="ga('send', 'event', 'visitor', 'social', 'g+');return true;"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <script type='text/javascript'>
        djp.ga_fill('728x90-Leaderboard-ATF');
      </script>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/3/8/2/o/16db477d97b3c43f1b6d29d9a43180ca9c20886d.jpg" title="" alt="article image" border=0 class="invis" /></span>'Gap in perceptions' threatens wider Middle East war</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fgap-in-perceptions-threatens-wider-middle-east-war%2Farticle%2F520677" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/520677" target="_blank">Print</a>
              </div>
    </div>


        By Eric Randolph with Anuj Chopra in Riyadh and Jonah Mandel in Jerusalem (AFP)              &nbsp;
      &nbsp;
      1 hour ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-364446"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>Analysts fear a wider Middle Eastern war is brewing between Iran and its rivals, Israel and Saudi Arabia, warning that their failure to understand each other's intentions threatens to tear the region apart.</p><p>"We will not allow Iranian entrenchment in Syria, no matter the price to pay," Israeli Defence Minister Avigdor Lieberman declared this month.</p><p>His comments followed air strikes on Syria's T-4 airbase, which killed seven Iranian personnel.</p><p>Israel did not claim responsibility, but the raid was widely seen as its first direct attack on Iranian assets and a worrying sign of how Syria's seven-year conflict could escalate into a wider regional war.</p><p>The Middle East is mired in what the International Crisis Group calls a dangerous "gap in perceptions that has locked Iran and its rivals in an escalatory spiral of proxy fights that is destroying the region".</p><p>With Iranian-backed militias entrenched in Iraq, Syria and Lebanon, Iran's rivals worry it is seeking to dominate the region and gather forces for an attack on Israel.</p><p>But the ICG said Iran sees quite the opposite, "a region dominated by powers with superior military capabilities", and only supported the Syrian government because it feared losing one of its few allies and being encircled by jihadist forces.</p><p>Many Iranians find the idea they are the destabilising force in the region hard to stomach, given recent actions by Saudi Arabia.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/382058" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/8/2/p-large/4b60ed8b01f53c27d8c42dc7763464bae172abf2.jpg" alt="An Israeli AH-64 Apache longbow helicopter launches anti-missile flares during an air show at the gr..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">An Israeli AH-64 Apache longbow helicopter launches anti-missile flares during an air show at the graduation ceremony of Israeli air force pilots at the Hatzerim base in the Negev desert on December 26, 2013</div>    <div class="attribution">JACK GUEZ, AFP</div>
  </div>
  </div>
</div></center><p>"It's not Iran who imprisons foreign prime ministers like Saudi Arabia does," University of Tehran professor Mohammad Marandi told AFP, referring to Lebanese premier Saad Hariri who announced his resignation from Riyadh last year, followed by a lengthy stay in the Saudi capital.</p><p>"And in Yemen, despite three years of imposing starvation and war with Western help, the Saudis have failed to gain any significant victory," Marandi added.</p><p>"They engage in war, they kidnap prime ministers and they spread Wahhabi extremism... and somehow Iran is the one portrayed as pursuing some sort of expansionist policy."</p><p>- Contradictions -</p><p>The Saudi position on Iran can appear contradictory.</p><p>Crown Prince Mohammad Bin Salman told CBS News last month that Iran's army and economy were greatly inferior to those of the Sunni kingdom, but he also presents Shiite-dominated Iran as seeking control of the whole region.</p><p>"Critics may downplay Saudi concerns about Iranian expansionism, accusing Riyadh of 'seeing an Iranian behind every tree'," said Ali Shihabi, director of the pro-Saudi, Washington-based think tank, Arabia Foundation.</p><p>"But... one by one the Saudis watched as (Iran's) proxy forces captured their neighbours: Lebanon, Iraq, Syria," he told AFP.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/382059" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/8/2/p-large/696cd803e9527747fcc17da9fee14623bf985cf2.jpg" alt="Saudi Arabia&apos;s powerful Crown Prince Mohammed bin Salman watching military drills in the kingdo..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Saudi Arabia&apos;s powerful Crown Prince Mohammed bin Salman watching military drills in the kingdom&apos;s eastern region fo Dhahran in a handout picture provided by the palace on April 16, 2018</div>    <div class="attribution">BANDAR AL-JALOUD, Saudi Royal Palace/AFP</div>
  </div>
  </div>
</div></center><p>Iran's position has its own contradictions.</p><p>It says it will never initiate conflict with Israel, but its supreme leader Ayatollah Ali Khamenei has warned the "Zionist regime" will not exist in 25 years.</p><p>Marandi, at the University of Tehran, says this is not a threat of military action.</p><p>"Iran has never, despite all the Western media misinformation, threatened to initiate conflict with the Israeli regime, despite the fact it sees it as illegitimate in the same way as apartheid South Africa," said Marandi.</p><p>"The threat to Israel has nothing to do with Iranian military might. It has to do with increasingly being seen as illegitimate by many of its international friends."</p><p>That was rejected by Dore Gold, Israel's former United Nations ambassador, who said Iran's leaders amounted to a "really aggressive ideological movement" with a "very difficult attitude when it comes to Jews".</p><p>Iran has "been building bases in Syria for ground troops," he said. Combined with Tehran's Lebanese ally Hezbollah, that represents "a permanent direct threat to Israel".</p><p>- Military balance -</p><p>Adding to uncertainty over each player's intentions are their vastly different military capabilities.</p><p>Saudi Arabia has the latest Western hardware and spent five times more than Iran on defence in 2016, according to the Stockholm International Peace Research Institute.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/382060" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/8/2/p-large/0881088f55e73da9ba5b4614089de25fd79acfc7.jpg" alt="Israeli F-15 fighter jets rehearse over Tel Aviv on April 12  2018  ahead of an air show to commemor..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Israeli F-15 fighter jets rehearse over Tel Aviv on April 12, 2018, ahead of an air show to commemorate the 70th anniversary of the creation of Israel</div>    <div class="attribution">JACK GUEZ, AFP</div>
  </div>
  </div>
</div></center><p>Israel also has the ultimate deterrent: nuclear weapons.</p><p>That has forced Iran to use proxy forces in the hope that they can attack its opponents without triggering a direct conflict. But this has only added to the perception that it is quietly destabilising its neighbours from within.</p><p>Finding a way to rebuild trust looks near-impossible when the key players lack any forum for discussions or even basic diplomatic relations.</p><p>On a trip to Washington this week, Iran's Foreign Minister Mohammad Javad Zarif called for a "regional dialogue forum... so we can talk to each other, not about each other".</p><p>But Iran's opponents dismiss him as the friendly face of a regime that is complicit in mass slaughter in Syria and is masking its true intentions.</p><p>Nonetheless, many feel that continuing to exclude Iran from regional decision-making is unsustainable.</p><p>"Iran should recognise that the more its military doctrine promotes expeditionary warfighting, the more it will prompt aggressive pushback by its adversaries," the ICG report said.</p><p>But "Iran is an integral part of the region and cannot be excised from it.</p><p>"Iran will need to be more systematically engaged by its neighbours (and by the US) on regional issues such as the future of Yemen, Syria or Iraq."</p><p>burs-er/par/dv/ceb</p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/Iran" onmouseover="djp.user.tt(this,event,{ id:'1625', t:'topic'});">Iran</a>, <a class="tag" href="/topic/Saudi" onmouseover="djp.user.tt(this,event,{ id:'5791', t:'topic'});">Saudi</a>, <a class="tag" href="/topic/Israel" onmouseover="djp.user.tt(this,event,{ id:'1692', t:'topic'});">Israel</a>, <a class="tag" href="/topic/US" onmouseover="djp.user.tt(this,event,{ id:'2029', t:'topic'});">US</a>, <a class="tag" href="/topic/Conflict" onmouseover="djp.user.tt(this,event,{ id:'2005', t:'topic'});">Conflict</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/IR" title="Iran, Islamic Republic of"><img src="/images/flags/ir.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="Iran">Iran</option>
		<option value="Saudi">Saudi</option>
		<option value="Israel">Israel</option>
		<option value="US">US</option>
		<option value="Conflict">Conflict</option>
		<option value="Diplomacy">Diplomacy</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	<div id="yvlblock"></div><script type="text/javascript" src="//ziccardia.com/adBlockDetector/014" async defer></script>


<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 193
var artid = "520677";
var albid = "364446";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=520677]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-ATF");
  </script>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="520622">
<div class="img" id="topnews-right-364404" onclick="ga('send', 'event', 'right rail', '520622:smart', 'Bitcoin price trending up towards $9,500');"><a href="http://www.digitaljournal.com/tech-and-science/technology/bitcoin-price-trending-up-towards-9-500/article/520622"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520622" data-type="article-link" href="/tech-and-science/technology/bitcoin-price-trending-up-towards-9-500/article/520622" onclick="ga('send', 'event', 'right rail', '520622:smart', 'Bitcoin price trending up towards $9,500');">Bitcoin price trending up towards $9,500</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/bitcoin-price-trending-up-towards-9-500/article/520622"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520648">
<div class="img" id="topnews-right-364415" onclick="ga('send', 'event', 'right rail', '520648:smart', 'Future AI: Predicting your needs and gui');"><a href="http://www.digitaljournal.com/business/future-ai-predicting-your-needs-and-guiding-your-actions/article/520648"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520648" data-type="article-link" href="/business/future-ai-predicting-your-needs-and-guiding-your-actions/article/520648" onclick="ga('send', 'event', 'right rail', '520648:smart', 'Future AI: Predicting your needs and gui');">Future AI: Predicting your needs and guiding your actions&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/business/future-ai-predicting-your-needs-and-guiding-your-actions/article/520648"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-2-ATF");
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520667">
<div class="img" id="topnews-right-364432" onclick="ga('send', 'event', 'right rail', '520667:smart', 'Donors set to stump up billions for Syri');"><a href="http://www.digitaljournal.com/news/world/donors-set-to-stump-up-billions-for-syria/article/520667"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520667" data-type="article-link" href="/news/world/donors-set-to-stump-up-billions-for-syria/article/520667" onclick="ga('send', 'event', 'right rail', '520667:smart', 'Donors set to stump up billions for Syri');">Donors set to stump up billions for Syria</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/donors-set-to-stump-up-billions-for-syria/article/520667"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520660">
<div class="img" id="topnews-right-364427" onclick="ga('send', 'event', 'right rail', '520660:smart', 'Marvel heroes together en masse for Ave');"><a href="http://www.digitaljournal.com/news/world/marvel-heroes-together-en-masse-for-avengers-infinity-war/article/520660"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520660" data-type="article-link" href="/news/world/marvel-heroes-together-en-masse-for-avengers-infinity-war/article/520660" onclick="ga('send', 'event', 'right rail', '520660:smart', 'Marvel heroes together en masse for Ave');">Marvel heroes together en masse for 'Avengers: Infinity War'</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/marvel-heroes-together-en-masse-for-avengers-infinity-war/article/520660"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520635">
<div class="img" id="topnews-right-364403" onclick="ga('send', 'event', 'right rail', '520635:smart', 'Audio IoT? Video is set to dominate: Int');"><a href="http://www.digitaljournal.com/tech-and-science/technology/audio-iot-video-is-set-to-dominate-interview/article/520635"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520635" data-type="article-link" href="/tech-and-science/technology/audio-iot-video-is-set-to-dominate-interview/article/520635" onclick="ga('send', 'event', 'right rail', '520635:smart', 'Audio IoT? Video is set to dominate: Int');">Audio IoT? Video is set to dominate: Interview&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/audio-iot-video-is-set-to-dominate-interview/article/520635"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520665">
<div class="img" id="topnews-right-364433" onclick="ga('send', 'event', 'right rail', '520665:smart', 'Review: Casey Moss should win Emmy for a');"><a href="http://www.digitaljournal.com/entertainment/entertainment/review-casey-moss-should-win-emmy-for-acting-work-on-days-of-our-lives/article/520665"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520665" data-type="article-link" href="/entertainment/entertainment/review-casey-moss-should-win-emmy-for-acting-work-on-days-of-our-lives/article/520665" onclick="ga('send', 'event', 'right rail', '520665:smart', 'Review: Casey Moss should win Emmy for a');">Review: Casey Moss should win Emmy for acting work on 'Days of Our Lives'&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/entertainment/review-casey-moss-should-win-emmy-for-acting-work-on-days-of-our-lives/article/520665"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520628">
<div class="img" id="topnews-right-364394" onclick="ga('send', 'event', 'right rail', '520628:smart', 'Peru hunts 2 over lynching of Canadian f');"><a href="http://www.digitaljournal.com/news/world/peru-hunts-2-over-lynching-of-canadian-for-shaman-murder/article/520628"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520628" data-type="article-link" href="/news/world/peru-hunts-2-over-lynching-of-canadian-for-shaman-murder/article/520628" onclick="ga('send', 'event', 'right rail', '520628:smart', 'Peru hunts 2 over lynching of Canadian f');">Peru hunts 2 over lynching of Canadian for shaman murder</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/peru-hunts-2-over-lynching-of-canadian-for-shaman-murder/article/520628"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520625">
<div class="img" id="topnews-right-364401" onclick="ga('send', 'event', 'right rail', '520625:smart', 'We can power the world with solar using ');"><a href="http://www.digitaljournal.com/tech-and-science/technology/we-can-power-the-world-with-solar-using-a-tiny-amount-of-land/article/520625"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520625" data-type="article-link" href="/tech-and-science/technology/we-can-power-the-world-with-solar-using-a-tiny-amount-of-land/article/520625" onclick="ga('send', 'event', 'right rail', '520625:smart', 'We can power the world with solar using ');">We can power the world with solar using a tiny amount of land</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/we-can-power-the-world-with-solar-using-a-tiny-amount-of-land/article/520625"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520672">
<div class="img" id="topnews-right-364439" onclick="ga('send', 'event', 'right rail', '520672:smart', 'Syria rebels dig in for Daraa fight');"><a href="http://www.digitaljournal.com/news/world/syria-rebels-dig-in-for-daraa-fight/article/520672"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520672" data-type="article-link" href="/news/world/syria-rebels-dig-in-for-daraa-fight/article/520672" onclick="ga('send', 'event', 'right rail', '520672:smart', 'Syria rebels dig in for Daraa fight');">Syria rebels dig in for Daraa fight</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/syria-rebels-dig-in-for-daraa-fight/article/520672"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="520655">
<div class="img" id="topnews-right-364423" onclick="ga('send', 'event', 'right rail', '520655:smart', 'Review: Brothers Osborne bring country h');"><a href="http://www.digitaljournal.com/entertainment/music/review-brothers-osborne-bring-country-hits-and-new-music-to-nash-fm-94-7/article/520655"></a></div>
  <div class="text">
    <div class="title">
            <a id="la-520655" data-type="article-link" href="/entertainment/music/review-brothers-osborne-bring-country-hits-and-new-music-to-nash-fm-94-7/article/520655" onclick="ga('send', 'event', 'right rail', '520655:smart', 'Review: Brothers Osborne bring country h');">Review: Brothers Osborne bring country hits and new music to NASH FM 94.7&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/music/review-brothers-osborne-bring-country-hits-and-new-music-to-nash-fm-94-7/article/520655"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-364404 topnews-right-364415 topnews-right-364432 topnews-right-364427 topnews-right-364403 topnews-right-364433 topnews-right-364394 topnews-right-364401 topnews-right-364439 topnews-right-364423');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.digitaljournal.com/digitaltransformation" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2018 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.ga_fill("Interstitial");
  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
