<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="Ever Given ship in Suez Canal moved '80%' in right direction" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/9/2/p-large/9befcb98fccf8fd57e4ac196ad222425a741120d.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="The massive container ship blocking the Suez Canal for almost a week has been turned 80 percent in the right direction, officials said Monday, raising hopes the vital trade route could soon be clear." /><meta property="og:title" content="Ever Given ship in Suez Canal moved '80%' in right direction" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/9/2/p-large/9befcb98fccf8fd57e4ac196ad222425a741120d.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/ever-given-ship-in-suez-canal-moved-80-in-right-direction/article/587631" /><meta property="article:published_time" content="2021-03-29T02:40:18-04:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="Ever Given ship in Suez Canal moved '80%' in right direction">
<meta name="twitter:description" content="The massive container ship blocking the Suez Canal for almost a week has been turned 80 percent in the right direction, officials said Monday, raising hopes the vital trade route could soon be clear.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/9/2/p-large/9befcb98fccf8fd57e4ac196ad222425a741120d.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="facebook-domain-verification" content="fio7nswq5y8vsp5v96wuj4esysx0h1" />
<meta name="keywords" content="Egypt, Shipping, Suez" />
<meta name="description" content="The massive container ship blocking the Suez Canal for almost a week has been turned 80 percent in the right direction, officials said Monday, raising hopes the vital trade route could soon be clear." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/ever-given-ship-in-suez-canal-moved-80-in-right-direction/article/587631" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
  djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/728x90-Leaderboard-ATF', [[728, 90], [970, 270]], 'div-gpt-ad-1546610721350-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1546610999628-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-2-ATF', [300, 250], 'div-gpt-ad-1546611114322-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-PR', [300, 250], 'div-gpt-ad-1546611262863-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<title>Ever Given ship in Suez Canal moved '80%' in right direction</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
<!-- End Google Tag Manager -->
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5K6RGP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <!-- /1021963/728x90-Leaderboard-ATF -->
      <div id='div-gpt-ad-1546610721350-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610721350-0'); });
        </script>
      </div>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/4/9/2/o/9befcb98fccf8fd57e4ac196ad222425a741120d.jpg" title="" alt="article image" border=0 class="invis" /></span>Ever Given ship in Suez Canal moved '80%' in right direction</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fever-given-ship-in-suez-canal-moved-80-in-right-direction%2Farticle%2F587631" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/587631" target="_blank">Print</a>
              </div>
    </div>


        By AFP              &nbsp;
      &nbsp;
      33 mins ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-435769"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>The massive container ship blocking the Suez Canal for almost a week has been turned 80 percent in the right direction, officials said Monday, raising hopes the vital trade route could soon be clear.</p><p>But its owner said that while the giant ship "has turned", it was still not yet afloat.</p><p>The MV Ever Given, longer than four football fields, has been wedged diagonally across the canal since Tuesday, strangling world supply chains and costing the global economy billions.</p><p>Suez Canal Authority (SCA) chief Osama Rabie said Monday that rescue efforts with tugs had succeeded in shifting the front and back of the ship.</p><p>"The position of the ship has been reorientated 80 percent in the right direction," Rabie in a statement.</p><p>"The stern... moved to 102 metres (335 feet) from the shore," compared to its position four metres from the shore previously.</p><p>Efforts to refloat it will resume on the next high tide.</p><p>The SCA statement said that the refloating process "will resume when water flow increases again from 11:30 local time... in order to completely refloat the vessel, so as to reposition it in the middle of the waterway."</p><p>According to the Vesselfinder and myshiptracking sites, the stern could be seen to have shifted from the canal's western bank.</p><center><div class="rs_skip embedded-image" style=";float:center;width:571px;">
<div class="def_img">
    <a href="/image/492897" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/9/2/p-large/9a602ffe867bdc173a37a9b6aa088502835e2b90.jpg" alt="World maritime traffic" style="max-width: 571px;" border="0" /></a>    <div class="details">
      <div class="description">World maritime traffic</div>    <div class="attribution">Patricio ARANA, AFP</div>
  </div>
  </div>
</div></center><p>- 'Not afloat' -</p><p>An official from the 200,000-tonne ship's owners, Shoei Kisen, said while the Ever Given "has turned", it "is not afloat."</p><p>The ship had been "stuck at an angle of 30 degrees towards the canal, but that has eased," said the official.</p><p>"A total of 11 tug boats have been pulling Ever Given since this morning," they added, saying that while there was damage sustained by the ship on its bow when it got stuck, "but no new damage has been reported."</p><p>It is not yet clear when traffic along the canal will resume.</p><p>A canal official, who requested anonymity, said that the team on the ground had started technical checks, and were reassured that the ship's motor was working. </p><p>Salvage crews have been working around the clock.</p><p>They had focussed on efforts to remove sand around the ship, with 27,000 cubic metres (over 950,000 cubic feet) cleared at a depth of 18 metres (59 feet), SCA spokesman George Safwat said Sunday.</p><p>On Sunday evening a shipping company, Leth agencies, had said Egyptian authorities had decided more tugboats were needed to shift the vessel and had postponed the refloating attempt around Sunday's high tide. </p><p>The Dutch-flagged Alp Guard arrived to join the mission on Sunday evening.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/492898" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/9/2/p-large/7f9485610692ae09f7abb2ff8682bb716690d4df.jpg" alt="Ships have been stuck in a maritime traffic jam either side of the Ever Given" style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Ships have been stuck in a maritime traffic jam either side of the Ever Given</div>    <div class="attribution">Mahmoud KHALED, AFP</div>
  </div>
  </div>
</div></center><p>The crisis has forced companies to choose between waiting or rerouting vessels around Africa, which adds a huge fuel bill, 9,000 kilometres (5,500 miles) and over a week of travel to the trip between Asia and Europe.</p><p>Each day of the blockade could be costing global trade some $6-10 billion, according to a study published Friday by German insurer Allianz. </p><p>That translates to some 0.2 to 0.4 percentage points of annual trade each week.</p><p>Authorities said 369 ships are currently stalled as they wait for the canal to reopen.</p><p>Russia offered assistance Sunday, following other countries including the United States that have made similar offers.</p><p>In a sign of the knock-on effects, authorities in war-wracked Syria said the crisis had hit its fuel imports from Iran and forced it to ration already scarce supplies. </p><p>Romania's animal health agency said 11 ships carrying livestock out of the country were also impacted, while the charity Animals International warned of a potential "tragedy" affecting some 130,000 animals.</p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/Egypt" onmouseover="djp.user.tt(this,event,{ id:'930', t:'topic'});">Egypt</a>, <a class="tag" href="/topic/Shipping" onmouseover="djp.user.tt(this,event,{ id:'14614', t:'topic'});">Shipping</a>, <a class="tag" href="/topic/Suez" onmouseover="djp.user.tt(this,event,{ id:'21056', t:'topic'});">Suez</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/US" title="United States"><img src="/images/flags/us.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="Egypt">Egypt</option>
		<option value="Shipping">Shipping</option>
		<option value="Suez">Suez</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	

<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 200
var artid = "587631";
var albid = "435769";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=587631]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <!-- /1021963/300x250-Big-Box-ATF -->
  <div id='div-gpt-ad-1546610999628-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610999628-0'); });
    </script>
  </div>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="587594">
<div class="img" id="topnews-right-435731"><a href="http://www.digitaljournal.com/news/world/philippines-deploys-air-force-jet-over-chinese-ships/article/587594"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587594" data-type="article-link" href="/news/world/philippines-deploys-air-force-jet-over-chinese-ships/article/587594" onclick="">Philippines deploys air force jet over Chinese ships</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/philippines-deploys-air-force-jet-over-chinese-ships/article/587594"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587621">
<div class="img" id="topnews-right-435759"><a href="http://www.digitaljournal.com/news/world/worse-than-a-jungle-the-cartel-controlling-iraqi-borders/article/587621"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587621" data-type="article-link" href="/news/world/worse-than-a-jungle-the-cartel-controlling-iraqi-borders/article/587621" onclick="">'Worse than a jungle': the cartel controlling Iraqi borders</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/worse-than-a-jungle-the-cartel-controlling-iraqi-borders/article/587621"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <!-- /1021963/300x250-Big-Box-2-ATF -->
  <div id='div-gpt-ad-1546611114322-0' style='height:250px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546611114322-0'); });
    </script>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587624">
<div class="img" id="topnews-right-435762"><a href="http://www.digitaljournal.com/news/world/french-pharma-giant-faces-verdict-on-weight-loss-pill-deaths/article/587624"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587624" data-type="article-link" href="/news/world/french-pharma-giant-faces-verdict-on-weight-loss-pill-deaths/article/587624" onclick="">French pharma giant faces verdict on weight loss pill deaths</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/french-pharma-giant-faces-verdict-on-weight-loss-pill-deaths/article/587624"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587616">
<div class="img" id="topnews-right-435754"><a href="http://www.digitaljournal.com/news/world/dozens-killed-in-mozambique-islamist-attack-government/article/587616"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587616" data-type="article-link" href="/news/world/dozens-killed-in-mozambique-islamist-attack-government/article/587616" onclick="">Dozens killed in Mozambique Islamist attack: government</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/dozens-killed-in-mozambique-islamist-attack-government/article/587616"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587610">
<div class="img" id="topnews-right-435747"><a href="http://www.digitaljournal.com/entertainment/entertainment/days-of-our-lives-stars-are-headed-to-rhode-island-this-summer/article/587610"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587610" data-type="article-link" href="/entertainment/entertainment/days-of-our-lives-stars-are-headed-to-rhode-island-this-summer/article/587610" onclick="">'Days of Our Lives' stars are headed to Rhode Island this summer</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/entertainment/days-of-our-lives-stars-are-headed-to-rhode-island-this-summer/article/587610"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587620">
<div class="img" id="topnews-right-435758"><a href="http://www.digitaljournal.com/news/world/i-don-t-have-money-iraq-s-graft-busting-budget-baroness/article/587620"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587620" data-type="article-link" href="/news/world/i-don-t-have-money-iraq-s-graft-busting-budget-baroness/article/587620" onclick="">'I don't have money!': Iraq's graft-busting budget baroness</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/i-don-t-have-money-iraq-s-graft-busting-budget-baroness/article/587620"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="586955">
<div class="img" id="topnews-right-435070"><a href="http://www.digitaljournal.com/tech-and-science/technology/cloud-computing-weakness-behind-the-verkada-video-footage-breach/article/586955"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-586955" data-type="article-link" href="/tech-and-science/technology/cloud-computing-weakness-behind-the-verkada-video-footage-breach/article/586955" onclick="">Cloud computing weakness behind the Verkada video footage breach&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/cloud-computing-weakness-behind-the-verkada-video-footage-breach/article/586955"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587615">
<div class="img" id="topnews-right-435753"><a href="http://www.digitaljournal.com/news/world/snap-lockdown-ordered-in-australia-s-brisbane-after-virus-outbreak/article/587615"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587615" data-type="article-link" href="/news/world/snap-lockdown-ordered-in-australia-s-brisbane-after-virus-outbreak/article/587615" onclick="">Snap lockdown ordered in Australia's Brisbane after virus outbreak</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/snap-lockdown-ordered-in-australia-s-brisbane-after-virus-outbreak/article/587615"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587614">
<div class="img" id="topnews-right-435752"><a href="http://www.digitaljournal.com/sports/caeleb-dressel-is-excited-for-isl-season-3-with-the-cali-condors/article/587614"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587614" data-type="article-link" href="/sports/caeleb-dressel-is-excited-for-isl-season-3-with-the-cali-condors/article/587614" onclick="">Caeleb Dressel is excited for ISL Season 3 with the Cali Condors</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/sports/caeleb-dressel-is-excited-for-isl-season-3-with-the-cali-condors/article/587614"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="587622">
<div class="img" id="topnews-right-435760"><a href="http://www.digitaljournal.com/news/world/pyramid-of-corruption-pushes-iraq-family-to-emigrate/article/587622"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-587622" data-type="article-link" href="/news/world/pyramid-of-corruption-pushes-iraq-family-to-emigrate/article/587622" onclick="">'Pyramid' of corruption pushes Iraq family to emigrate</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/pyramid-of-corruption-pushes-iraq-family-to-emigrate/article/587622"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-435731 topnews-right-435759 topnews-right-435762 topnews-right-435754 topnews-right-435747 topnews-right-435758 topnews-right-435070 topnews-right-435753 topnews-right-435752 topnews-right-435760');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.dxjournal.co/" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2021 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
