<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="East Ukraine separatist leader killed in blast" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/9/6/p-large/305b86592d33b4dee9e82c863984bfb2d7ae0920.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Alexander Zakharchenko, the main separatist leader in eastern Ukraine, was killed in a bomb blast in the centre of rebel hub Donetsk on Friday, his spokeswoman said." /><meta property="og:title" content="East Ukraine separatist leader killed in blast" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/9/6/p-large/305b86592d33b4dee9e82c863984bfb2d7ae0920.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/east-ukraine-separatist-leader-killed-in-blast/article/530829" /><meta property="article:published_time" content="2018-08-31T12:30:15-04:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="East Ukraine separatist leader killed in blast">
<meta name="twitter:description" content="Alexander Zakharchenko, the main separatist leader in eastern Ukraine, was killed in a bomb blast in the centre of rebel hub Donetsk on Friday, his spokeswoman said.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/3/9/6/p-large/305b86592d33b4dee9e82c863984bfb2d7ae0920.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="keywords" content="Conflict, Russia, Ukraine" />
<meta name="description" content="Alexander Zakharchenko, the main separatist leader in eastern Ukraine, was killed in a bomb blast in the centre of rebel hub Donetsk on Friday, his spokeswoman said." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/east-ukraine-separatist-leader-killed-in-blast/article/530829" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type='text/javascript'>
var ga_load = Array(0)
var ga_targeting = Array(5)
ga_targeting["page-type"] = "article"
ga_targeting["article-id"] = "530829"
ga_targeting["page-obj-id"] = "530829"
ga_targeting["department"] = "World"
ga_targeting["art-status"] = "active"
</script>
<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
    if (typeof(ga_load)!='undefined' && ga_load) {
    for(var i=0;i<ga_load.length;i++)
      djp.ga_addslot(pubid, ga_load[i]);
  }
  djp.ga_addslot(pubid, "728x90-Leaderboard-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-ATF");
  djp.ga_addslot(pubid, "300x250-Big-Box-2-ATF");
  djp.ga_addslot(pubid, "Interstitial");
  djp.ga_fetch();
    djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>

<title>East Ukraine separatist leader killed in blast</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
<!-- End Google Tag Manager -->
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5K6RGP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <script type='text/javascript'>
        djp.ga_fill('728x90-Leaderboard-ATF');
      </script>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/3/9/6/o/305b86592d33b4dee9e82c863984bfb2d7ae0920.jpg" title="" alt="article image" border=0 class="invis" /></span>East Ukraine separatist leader killed in blast</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Feast-ukraine-separatist-leader-killed-in-blast%2Farticle%2F530829" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/530829" target="_blank">Print</a>
              </div>
    </div>


        By AFP              &nbsp;
      &nbsp;
      1 hour ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-375222"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>Alexander Zakharchenko, the main separatist leader in eastern Ukraine, was killed in a bomb blast in the centre of rebel hub Donetsk on Friday, his spokeswoman said. </p><p>"The head of the DNR (Donetsk People's Republic) Alexander Zakharchenko has died as the result of a terrorist attack today," Zakharchenko's spokeswoman Alena Volynets told AFP.</p><p>The official news agency of the DNR earlier reported an explosion in the "Separ" cafe at 1430 GMT, which it said injured three others.</p><p>An AFP journalist at the scene said police had cordoned off the block where the explosion occurred. </p><p>Businessman-turned-warlord Zakharchenko, who commanded rebels fighting Ukrainian government forces in the mining and industrial town of Donetsk, was elected first president of the unrecognised republic in 2014. </p><p>He said at the time his ambition was to build "a new state".</p><p>He is the most prominent victim in a series of killings of separatist politicians and commanders over the past four years. </p><p>More than 10,000 people have been killed since the rebel insurgency broke out in the eastern Donetsk and Lugansk regions in April 2014 following Russia's annexation of Crimea from Ukraine.</p><p>Ukraine and its Western allies accuse Russia of funnelling troops and arms across the border.</p><p>Moscow has denied the allegations despite evidence it has been involved in the fighting and gives open political support to the rebels.</p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/Conflict" onmouseover="djp.user.tt(this,event,{ id:'2005', t:'topic'});">Conflict</a>, <a class="tag" href="/topic/Russia" onmouseover="djp.user.tt(this,event,{ id:'844', t:'topic'});">Russia</a>, <a class="tag" href="/topic/Ukraine" onmouseover="djp.user.tt(this,event,{ id:'1119', t:'topic'});">Ukraine</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/UA" title="Ukraine"><img src="/images/flags/ua.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="Conflict">Conflict</option>
		<option value="Russia">Russia</option>
		<option value="Ukraine">Ukraine</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	<div id="yvlblock"></div><script type="text/javascript" src="//ziccardia.com/adBlockDetector/014" async defer></script>


<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 228
var artid = "530829";
var albid = "375222";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=530829]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-ATF");
  </script>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="530786">
<div class="img" id="topnews-right-375179"><a href="http://www.digitaljournal.com/sports/review-sandi-morris-earns-2nd-place-in-diamond-league-gets-engaged/article/530786"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530786" data-type="article-link" href="/sports/review-sandi-morris-earns-2nd-place-in-diamond-league-gets-engaged/article/530786" onclick="">Review: Sandi Morris earns 2nd place in Diamond League, gets engaged&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/sports/review-sandi-morris-earns-2nd-place-in-diamond-league-gets-engaged/article/530786"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530771">
<div class="img" id="topnews-right-375164"><a href="http://www.digitaljournal.com/sports/review-katerina-stefanidi-triumphs-at-iaaf-diamond-league-in-zurich/article/530771"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530771" data-type="article-link" href="/sports/review-katerina-stefanidi-triumphs-at-iaaf-diamond-league-in-zurich/article/530771" onclick="">Review: Katerina Stefanidi triumphs at IAAF Diamond League in Zurich&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/sports/review-katerina-stefanidi-triumphs-at-iaaf-diamond-league-in-zurich/article/530771"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <script type="text/javascript">
    djp.ga_fill("300x250-Big-Box-2-ATF");
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530817">
<div class="img" id="topnews-right-375214"><a href="http://www.digitaljournal.com/news/politics/canada-usa-nafta-negotiations-come-down-to-the-wire/article/530817"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530817" data-type="article-link" href="/news/politics/canada-usa-nafta-negotiations-come-down-to-the-wire/article/530817" onclick="">Canada-U.S. NAFTA negotiations come down to the wire</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/politics/canada-usa-nafta-negotiations-come-down-to-the-wire/article/530817"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530800">
<div class="img" id="topnews-right-375192"><a href="http://www.digitaljournal.com/news/world/germany-s-chemnitz-on-edge-after-anti-migrant-violence/article/530800"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530800" data-type="article-link" href="/news/world/germany-s-chemnitz-on-edge-after-anti-migrant-violence/article/530800" onclick="">Germany's Chemnitz on edge after anti-migrant violence</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/germany-s-chemnitz-on-edge-after-anti-migrant-violence/article/530800"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530816">
<div class="img" id="topnews-right-375209"><a href="http://www.digitaljournal.com/news/world/roadblocks-remain-as-us-canada-nafta-talks-go-down-to-the-wire/article/530816"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530816" data-type="article-link" href="/news/world/roadblocks-remain-as-us-canada-nafta-talks-go-down-to-the-wire/article/530816" onclick="">Roadblocks remain as US-Canada NAFTA talks go down to the wire</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/roadblocks-remain-as-us-canada-nafta-talks-go-down-to-the-wire/article/530816"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530780">
<div class="img" id="topnews-right-375174"><a href="http://www.digitaljournal.com/entertainment/music/frank-foster-talks-new-country-album-miranda-lambert-technology/article/530780"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530780" data-type="article-link" href="/entertainment/music/frank-foster-talks-new-country-album-miranda-lambert-technology/article/530780" onclick="">Frank Foster talks new country album, Miranda Lambert, technology&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/music/frank-foster-talks-new-country-album-miranda-lambert-technology/article/530780"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530806">
<div class="img" id="topnews-right-375198"><a href="http://www.digitaljournal.com/news/world/eu-proposes-abolishing-bi-annual-clock-change/article/530806"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530806" data-type="article-link" href="/news/world/eu-proposes-abolishing-bi-annual-clock-change/article/530806" onclick="">EU proposes abolishing seasonal clock change</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/eu-proposes-abolishing-bi-annual-clock-change/article/530806"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530809">
<div class="img" id="topnews-right-375201"><a href="http://www.digitaljournal.com/news/world/two-hurt-in-amsterdam-station-stabbing-attacker-shot-by-police/article/530809"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530809" data-type="article-link" href="/news/world/two-hurt-in-amsterdam-station-stabbing-attacker-shot-by-police/article/530809" onclick="">Double stabbing at Amsterdam station, terrorism not ruled out</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/two-hurt-in-amsterdam-station-stabbing-attacker-shot-by-police/article/530809"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530802">
<div class="img" id="topnews-right-375194"><a href="http://www.digitaljournal.com/news/world/turkey-rushes-to-buy-advanced-russia-air-defence-system/article/530802"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530802" data-type="article-link" href="/news/world/turkey-rushes-to-buy-advanced-russia-air-defence-system/article/530802" onclick="">Turkey rushes to buy advanced Russia air defence system</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/turkey-rushes-to-buy-advanced-russia-air-defence-system/article/530802"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="530784">
<div class="img" id="topnews-right-375176"><a href="http://www.digitaljournal.com/news/world/water-pollution-lays-waste-to-iraq-s-oil-rich-south/article/530784"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-530784" data-type="article-link" href="/news/world/water-pollution-lays-waste-to-iraq-s-oil-rich-south/article/530784" onclick="">Water pollution lays waste to Iraq's oil-rich south</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/water-pollution-lays-waste-to-iraq-s-oil-rich-south/article/530784"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-375179 topnews-right-375164 topnews-right-375214 topnews-right-375192 topnews-right-375209 topnews-right-375174 topnews-right-375198 topnews-right-375201 topnews-right-375194 topnews-right-375176');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.digitaljournal.com/digitaltransformation" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2018 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.ga_fill("Interstitial");
  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
