<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="China tests entire city for virus as Europe tightens controls" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/7/p-large/0d0a8a57e24623e2cd247b481a31f8c068bac267.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="China rushed to test an entire city of nine million people within days on Tuesday after a minor coronavirus outbreak, underlining the country's capacities at a time when European countries in particular are struggling to contain surging new infections...." /><meta property="og:title" content="China tests entire city for virus as Europe tightens controls" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/7/p-large/0d0a8a57e24623e2cd247b481a31f8c068bac267.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/china-tests-entire-city-for-virus-as-europe-tightens-controls/article/579440" /><meta property="article:published_time" content="2020-10-13T09:30:30-04:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="China tests entire city for virus as Europe tightens controls">
<meta name="twitter:description" content="China rushed to test an entire city of nine million people within days on Tuesday after a minor coronavirus outbreak, underlining the country's capacities at a time when European countries in particular are struggling to contain surging new infections....">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/7/p-large/0d0a8a57e24623e2cd247b481a31f8c068bac267.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="facebook-domain-verification" content="fio7nswq5y8vsp5v96wuj4esysx0h1" />
<meta name="keywords" content="Health, Virus" />
<meta name="description" content="China rushed to test an entire city of nine million people within days on Tuesday after a minor coronavirus outbreak, underlining the country's capacities at a time when European countries in particular are struggling to contain surging new infections...." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/china-tests-entire-city-for-virus-as-europe-tightens-controls/article/579440" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
  djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/728x90-Leaderboard-ATF', [[728, 90], [970, 270]], 'div-gpt-ad-1546610721350-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1546610999628-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-2-ATF', [300, 250], 'div-gpt-ad-1546611114322-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-PR', [300, 250], 'div-gpt-ad-1546611262863-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<title>China tests entire city for virus as Europe tightens controls</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
<!-- End Google Tag Manager -->
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5K6RGP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <!-- /1021963/728x90-Leaderboard-ATF -->
      <div id='div-gpt-ad-1546610721350-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610721350-0'); });
        </script>
      </div>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/4/7/7/o/0d0a8a57e24623e2cd247b481a31f8c068bac267.jpg" title="" alt="article image" border=0 class="invis" /></span>China tests entire city for virus as Europe tightens controls</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fchina-tests-entire-city-for-virus-as-europe-tightens-controls%2Farticle%2F579440" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/579440" target="_blank">Print</a>
              </div>
    </div>


        By Beiyi Seow, with AFP Bureaus (AFP)              &nbsp;
      &nbsp;
      42 mins ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-427192"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>China rushed to test an entire city of nine million people within days on Tuesday after a minor coronavirus outbreak, underlining the country's capacities at a time when European countries in particular are struggling to contain surging new infections. </p><p>The virus is still spreading rapidly worldwide, with over one million deaths and 37 million infections, and many nations that suppressed their first outbreaks are now battling with a second wave.</p><p>In the absence of a vaccine, governments are wary of allowing the virus to spread unchecked, with China -- where Covid-19 first emerged late last year -- launching a drive to test all residents of Qingdao city after a handful of cases were detected on Sunday.</p><p>More than four million samples had been collected as of Tuesday afternoon, Qingdao authorities said, adding that 1.9 million results had been obtained. Except for confirmed infections announced earlier, no new cases had been found.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/477283" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/7/p-large/9a5621e48a0e2a6da455dd201b452e2e4d589b4e.jpg" alt="Britain&apos;s Prime Minister Boris Johnson has ordered pubs and bars to close in Liverpool" style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Britain&apos;s Prime Minister Boris Johnson has ordered pubs and bars to close in Liverpool</div>    <div class="attribution">Paul ELLIS, AFP</div>
  </div>
  </div>
</div></center><p>Chinese officials intend to test the entire city -- around 9.4 million people -- by Thursday.</p><p>In scenes contrasting with the fumbled testing efforts elsewhere, health workers in protective clothing swiftly set up tents and residents queued deep into Monday night to provide samples.</p><p>In Europe, governments are battling to curb surges with new controls and increased testing, while trying to avoid the devastating nationwide lockdowns of March and April.</p><p>Cases have climbed rapidly in Britain, France, Germany, Poland, and the Czech Republic in recent weeks, raising fears that the still-low death rate could rise.</p><p>Hospitals in Paris could have most of their intensive care beds packed with Covid-19 patients as soon as next week, the system's chief warned Tuesday.</p><p>"It's inevitable," Martin Hirsch, the head of the 39 hospitals in Paris and its suburbs, told the Parisien newspaper, estimating beds will be at 70-90% capacity by October 24.</p><p>President Emmanuel Macron is widely expected to announce tighter restrictions in a prime-time TV interview Wednesday night, with some media speculating Paris and other cities could face evening curfews.</p><p>Italy also imposed new hardened rules to control a resurgence, including an end to parties, amateur football matches and snacking at bars at night.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/477284" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/7/p-large/200f615b6614eb78f72e73ab639aac972eda6ee4.jpg" alt="Spread of coronavirus" style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Spread of coronavirus</div>    <div class="attribution">Simon MALFATTO, AFP</div>
  </div>
  </div>
</div></center><p>Polish Prime Minister Mateusz Morawiecki on Tuesday became the latest high-profile figure to go into quarantine after coming into contact with a person with Covid-19.</p><p>Britain's Prime Minister Boris Johnson, whose country has the highest death toll in Europe, on Monday had already ordered pubs in Liverpool to shut as part of a new strategy.</p><p>He said businesses forced to close would get support from the government, but his focus on shutting hospitality venues sparked anger as similar measures have elsewhere.</p><p>"Catastrophic, catastrophic," said Simon Ashdown, owner of the Chepstow Castle pub in Liverpool. "I don't think there'll be many businesses after this lockdown."</p><p>- 'Ethically problematic' -</p><p>In opposition to lockdowns and social distancing, some politicians have proposed letting the coronavirus circulate in the population to build up "herd immunity" -- where so much of the population has been infected there are insufficient new victims for the virus to jump to.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/477044" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/7/p-large/4a8444d2815990547fa4e80c00c9856a86ca2d4f.jpg" alt="With a vaccine still under development  governments are turning again to restrictions to limit the s..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">With a vaccine still under development, governments are turning again to restrictions to limit the spread of the virus</div>    <div class="attribution">Yasin AKGUL, AFP</div>
  </div>
  </div>
</div></center><p>But the World Health Organization said such plans were unworkable and required mass vaccinations to work.</p><p>"Herd immunity is achieved by protecting people from a virus, not by exposing them to it," WHO chief Tedros Adhanom Ghebreyesus said, describing the idea as "scientifically and ethically problematic".</p><p>"Allowing a dangerous virus that we don't fully understand to run free is simply unethical. It's not an option."</p><p>Further illustrating the challenge, a study published in The Lancet Infectious Diseases journal indicated that exposure to the virus may not guarantee future immunity -- and the second infection could come with even more severe symptoms.</p><p>- Vaccine setback -</p><p>With the pandemic already claiming more than one million lives worldwide, scientists in different nations are rushing to develop vaccines and effective treatments.</p><p>Some have made it to late-stage clinical testing, but the optimism was dented Monday when Johnson &amp; Johnson announced it had temporarily halted its 60,000-patient trial because of an unexplained illness in one participant.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/477285" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/7/7/p-large/f40feb00a8d8603c98539856e13f310250adc614.jpg" alt="US President Donald Trump is back on the campaign after he spent time in hospital for Covid-19" style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">US President Donald Trump is back on the campaign after he spent time in hospital for Covid-19</div>    <div class="attribution">SAUL LOEB, AFP</div>
  </div>
  </div>
</div></center><p>There are ten firms conducting final Phase 3 trials of their products globally, including Johnson &amp; Johnson.</p><p>The pharma giant has been awarded about $1.45 billion in US funding under Operation Warp Speed, championed by President Donald Trump, who is keen for a political boost ahead of the November election with a coronavirus breakthrough.</p><p>Critics have excoriated Trump for his handling of the crisis, with more known infections and deaths in the United States than anywhere else in the world.</p><p>Trump was sidelined from the campaign trail for 10 days after he got Covid-19, but returned to the stage Monday.</p><p>"I went through it and now they say I'm immune... I feel so powerful," Trump told a cheering crowd in Florida, few of whom wore masks.</p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/Health" onmouseover="djp.user.tt(this,event,{ id:'712', t:'topic'});">Health</a>, <a class="tag" href="/topic/Virus" onmouseover="djp.user.tt(this,event,{ id:'666', t:'topic'});">Virus</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/CN" title="China"><img src="/images/flags/cn.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="Health">Health</option>
		<option value="Virus">Virus</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	

<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 209
var artid = "579440";
var albid = "427192";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=579440]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <!-- /1021963/300x250-Big-Box-ATF -->
  <div id='div-gpt-ad-1546610999628-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610999628-0'); });
    </script>
  </div>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="579417">
<div class="img" id="topnews-right-427169"><a href="http://www.digitaljournal.com/news/world/johnson-amp-johnson-pauses-covid-vaccine-trial-as-participant-becomes-ill/article/579417"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579417" data-type="article-link" href="/news/world/johnson-amp-johnson-pauses-covid-vaccine-trial-as-participant-becomes-ill/article/579417" onclick="">Johnson &amp; Johnson pauses Covid vaccine trial as participant becomes ill</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/johnson-amp-johnson-pauses-covid-vaccine-trial-as-participant-becomes-ill/article/579417"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579434">
<div class="img" id="topnews-right-427186"><a href="http://www.digitaljournal.com/news/world/eu-foresees-weeks-of-talks-despite-uk-brexit-deadline/article/579434"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579434" data-type="article-link" href="/news/world/eu-foresees-weeks-of-talks-despite-uk-brexit-deadline/article/579434" onclick="">EU foresees 'weeks' of talks despite UK Brexit deadline</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/eu-foresees-weeks-of-talks-despite-uk-brexit-deadline/article/579434"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <!-- /1021963/300x250-Big-Box-2-ATF -->
  <div id='div-gpt-ad-1546611114322-0' style='height:250px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546611114322-0'); });
    </script>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579413">
<div class="img" id="topnews-right-427164"><a href="http://www.digitaljournal.com/news/world/covid-19-reinfection-casts-doubt-on-virus-immunity-study/article/579413"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579413" data-type="article-link" href="/news/world/covid-19-reinfection-casts-doubt-on-virus-immunity-study/article/579413" onclick="">Covid-19 reinfection casts doubt on virus immunity: study</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/covid-19-reinfection-casts-doubt-on-virus-immunity-study/article/579413"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579418">
<div class="img" id="topnews-right-427170"><a href="http://www.digitaljournal.com/news/world/thousands-back-inquiry-into-murdoch-s-australian-media-monopoly/article/579418"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579418" data-type="article-link" href="/news/world/thousands-back-inquiry-into-murdoch-s-australian-media-monopoly/article/579418" onclick="">Thousands back inquiry into Murdoch's Australian media 'monopoly'</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/thousands-back-inquiry-into-murdoch-s-australian-media-monopoly/article/579418"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579423">
<div class="img" id="topnews-right-427175"><a href="http://www.digitaljournal.com/news/world/china-tests-entire-city-for-virus-as-who-slams-herd-immunity-idea/article/579423"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579423" data-type="article-link" href="/news/world/china-tests-entire-city-for-virus-as-who-slams-herd-immunity-idea/article/579423" onclick="">China tests entire city for virus as WHO slams herd immunity idea</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/china-tests-entire-city-for-virus-as-who-slams-herd-immunity-idea/article/579423"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579433">
<div class="img" id="topnews-right-427185"><a href="http://www.digitaljournal.com/news/world/cyprus-scraps-golden-passport-scheme-over-alleged-abuse/article/579433"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579433" data-type="article-link" href="/news/world/cyprus-scraps-golden-passport-scheme-over-alleged-abuse/article/579433" onclick="">Cyprus scraps 'golden passport' scheme over alleged abuse</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/cyprus-scraps-golden-passport-scheme-over-alleged-abuse/article/579433"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579431">
<div class="img" id="topnews-right-427183"><a href="http://www.digitaljournal.com/tech-and-science/technology/amazon-prime-day-requires-a-tight-focus-on-cyberecurity/article/579431"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579431" data-type="article-link" href="/tech-and-science/technology/amazon-prime-day-requires-a-tight-focus-on-cyberecurity/article/579431" onclick="">Amazon Prime Day requires a tight focus on cyberecurity&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/amazon-prime-day-requires-a-tight-focus-on-cyberecurity/article/579431"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579419">
<div class="img" id="topnews-right-427171"><a href="http://www.digitaljournal.com/news/world/peru-s-machu-picchu-reopens-for-one-japanese-tourist/article/579419"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579419" data-type="article-link" href="/news/world/peru-s-machu-picchu-reopens-for-one-japanese-tourist/article/579419" onclick="">Peru's Machu Picchu reopens... for one Japanese tourist</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/peru-s-machu-picchu-reopens-for-one-japanese-tourist/article/579419"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579428">
<div class="img" id="topnews-right-427180"><a href="http://www.digitaljournal.com/tech-and-science/science/how-statins-may-reduce-cancer-risk-in-humans/article/579428"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579428" data-type="article-link" href="/tech-and-science/science/how-statins-may-reduce-cancer-risk-in-humans/article/579428" onclick="">How statins may reduce cancer risk in humans</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/science/how-statins-may-reduce-cancer-risk-in-humans/article/579428"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="579407">
<div class="img" id="topnews-right-427165"><a href="http://www.digitaljournal.com/entertainment/entertainment/tyler-johnson-talks-the-young-and-the-restless-love-for-acting/article/579407"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-579407" data-type="article-link" href="/entertainment/entertainment/tyler-johnson-talks-the-young-and-the-restless-love-for-acting/article/579407" onclick="">Tyler Johnson talks 'The Young and The Restless,' love for acting&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/entertainment/tyler-johnson-talks-the-young-and-the-restless-love-for-acting/article/579407"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-427169 topnews-right-427186 topnews-right-427164 topnews-right-427170 topnews-right-427175 topnews-right-427185 topnews-right-427183 topnews-right-427171 topnews-right-427180 topnews-right-427165');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.dxjournal.co/" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2020 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
