<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="title" content="AFP established in tumult of 1944 Paris uprising" /><link rel="image_src" href="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/3/5/p-large/a5bd8d481833e4540f186021345c1c2a2d345ab8.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Agence France-Presse was created in the tumult of World War II by a band of journalists who stormed a pro-Nazi newsroom and took over as Paris was in revolt." /><meta property="og:title" content="AFP established in tumult of 1944 Paris uprising" /><meta property="og:image" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/3/5/p-large/a5bd8d481833e4540f186021345c1c2a2d345ab8.jpg" /><meta property="og:url" content="http://www.digitaljournal.com/news/world/afp-established-in-tumult-of-1944-paris-uprising/article/555732" /><meta property="article:published_time" content="2019-08-11T23:00:24-04:00" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digitaljournal">
<meta name="twitter:title" content="AFP established in tumult of 1944 Paris uprising">
<meta name="twitter:description" content="Agence France-Presse was created in the tumult of World War II by a band of journalists who stormed a pro-Nazi newsroom and took over as Paris was in revolt.">
<meta name="twitter:image:src" content="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/3/5/p-large/a5bd8d481833e4540f186021345c1c2a2d345ab8.jpg">
<meta property="fb:app_id" content="321580635153" />
<meta name="keywords" content="France, Paris, War, Afp, Media" />
<meta name="description" content="Agence France-Presse was created in the tumult of World War II by a band of journalists who stormed a pro-Nazi newsroom and took over as Paris was in revolt." />
<style type='text/css'>
  @import url(/yui-6.css);
  @import url(/commonmin-163.css);
  @import url(/css/bricks-100.css);
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="/css/fontawesome/css/font-awesome-ie7.min.css">
<![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:700,400|PT+Serif:700,400' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/yui-10.js">
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
  if (!window.jQuery) { document.write('<script src="/js/jquery-1.11.1.min.js"><\/script>'); }
</script>
<script type="text/javascript" src="/djmin-214.js">
</script>
  <script src="http://f1.na.readspeaker.com/script/4357/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<link href="https://plus.google.com/+digitaljournal" rel="publisher" />
<link rel="canonical" href="http://www.digitaljournal.com/news/world/afp-established-in-tumult-of-1944-paris-uprising/article/555732" /><script type="text/javascript">
  var pubid="ca-pub-1077026815079259";
  djp.user.set_vis_cookies();
  djp.ga_addserv(pubid);
  djp.ga_enable();
</script>

<script type="text/javascript">
  djp.domain = 'digitaljournal.com';
  djp.ga_addattr('dju',djp.user.is_loggedin()?1:0);
  if (djp.user.is_loggedin() && typeof(upg)!='undefined') {
    djp.ga_addattr('djut',upg);
    djp.ga_addattr('djg','');
  }
  if (typeof(ga_targeting)!='undefined' && ga_targeting  && ga_targeting.length)
  for(var k in ga_targeting)
    djp.ga_addattr(k,ga_targeting[k]);
  djp.fb_permissions = 'email,user_birthday,user_interests,user_education_history,user_location,user_religion_politics,user_hometown,user_work_history';
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1021963/728x90-Leaderboard-ATF', [[728, 90], [970, 270]], 'div-gpt-ad-1546610721350-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1546610999628-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-2-ATF', [300, 250], 'div-gpt-ad-1546611114322-0').addService(googletag.pubads());
    googletag.defineSlot('/1021963/300x250-Big-Box-PR', [300, 250], 'div-gpt-ad-1546611262863-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<title>AFP established in tumult of 1944 Paris uprising</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5K6RGP');</script>
<!-- End Google Tag Manager -->
</head>
<body id="djbody" class="yui-skin-sam" marginheight=0 marginwidth=0>
<div id="loadextras">
<iframe id="djajaxfrm" src="/images/djlogo_onblack.gif"></iframe>
<input id="djajaxfld" type="hidden">
</div>
<div id="loadextrasinv">
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5K6RGP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script type="text/javascript">
  (function(){
    window.fbAsyncInit = function() {
      djp.console('after FB source loaded, '+ typeof(FB));
      djp.init_fb();
          };

    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   })(document);
})();
</script>


<div class=invis><div>
<form id="dj-login-form" name="user_login_form" action="/edit/user-login" method="post" onsubmit="return false">
<table bgcolor=white cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td><table align="center" bgcolor=white cellpadding=10 cellspacing=3 border=0><tr><td class="tar" style="padding-right:0">Email</td><td colspan=2><input tabindex=1 type="text" size=35 name="user[email]" value="" /></td></tr>
<tr><td style="padding-right:0">Password</td><td><input tabindex=2 type="password" size=16 name="user[pass_raw]" value="" /></td><td><input tabindex=4 type="submit" value="Login" class="fancy-button green" /></td></tr>
<tr><td class=tar style="padding-right:0"><input tabindex=3 type="checkbox" name="rememberme" value="1" checked /></td><td>Remember me</td><td class="tar"><a tabindex=5 href="/user/password_reminder.php" target="_top">Forgot&nbsp;password?</a></td></tr></table></td></tr></table>
<input type=hidden name=frameless value="1" /><input type=hidden name="output_mode" value="xml" /><input type=hidden name=login_ia value="1" /><input type=hidden name="user[fb_uid]" value="" /><div></div></form>

<div style="margin-top:15px;padding-top:10px;border-top:1px solid #cccccc;background: #fff;" class="tar hide_fb invis">
  <a href="" onmouseover="djp.user.tt(this,event,{ t:'help', id:'connect_with_fb'});" onclick="return false;" class="help-embed"><i class="icon icon-question-sign"></i></a>
 &nbsp; &nbsp;
  <button href="" onclick="djp.user.login_with_fb(null, true, true);return false;" class="fancy-button"><i class="icon-facebook-sign"></i> Log in with Facebook</button>
  <a href="/connect/with/twitter" class="fancy-button"><i class="icon-twitter"></i> Log in with Twitter</a>
</div>

</div></div>


<div>
	  <div><div><div id="header">
		<div id="logobar">
			<div class="flleft" style="overflow:hidden">
        <a href="/" class="dj-logo"><img src="/images/dj-logo-2x.png" border="0" height="24"></a>
			</div>
      <div style="width:90px;overflow:hidden;height:20px;margin-top:7px;" class="flleft"><fb:like href="http://www.facebook.com/digitaljournal" layout="button_count" width="90"></fb:like></div>

			<div style="margin:14px 10px 0 0;" class="flright">
                  <a href="" onclick="try{ djp.user.show_login_form();} catch(err){ }return false;">Log In</a>
                			</div>
			<div style="clear:both"></div>
		</div>

        <div id="headernav">
      <div style="" class="headernav-inner">
        <div id="headernavcats" class="clearfix">
          <ul>
                        <li><a href="/news" class="with-subs" data-type="metadepartment" data-name="news" data-department="">news</a></li>
                                      <li><a href="/tech-and-science" class="with-subs" data-type="metadepartment" data-name="tech & science" data-department="">tech & science</a></li>
                                      <li><a href="/social+media" class="" data-type="metadepartment" data-name="social media" data-department="49">social media</a></li>
                                      <li><a href="/business" class="" data-type="metadepartment" data-name="business" data-department="19">business</a></li>
                                      <li><a href="/entertainment" class="with-subs" data-type="metadepartment" data-name="entertainment" data-department="">entertainment</a></li>
                                      <li><a href="/life" class="with-subs" data-type="metadepartment" data-name="life" data-department="">life</a></li>
                                      <li><a href="/sports" class="" data-type="metadepartment" data-name="sports" data-department="37">sports</a></li>
                                    </ul>
        </div>
        <div class="flright">
          <form style="margin:0" onsubmit="var q = this.q.value, m = q.replace(/^(user|group|image|blog|comment|article|press):.*$/,'$1');if(m && this.q.value!=m)this.mode.value=m;return (q?true:false)" action="/search/" method="get">
            <div class="flright">
              <button class="search fancy-button no-shadow">
                <i class="icon-search"></i>
              </button>
            </div>
            <div class="flright">
              <input type="text" size="30" style="width:90px;" title="Search Digital Journal" name="q" value="" class="search-field" placeholder="SEARCH..." />
            </div>
            <input type=hidden name=mode value="" />
          </form>
        </div>

        <div class="social-bar">
          <div class="follow-dj">
            <a href="http://djour.nl/GOJ0WK" target="_blank" class="icon-facebook-sign"></a>
            &nbsp;
            <a href="http://djour.nl/slInX9O" target="_blank" class="icon-twitter"></a>
            &nbsp;
            <a href="http://djour.nl/8HZ6HL" target="_blank" class="icon-google-plus"></a>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
      </div></div></div>
</div>

    <div style="background: #333; width: 1000px; margin: 20px auto;">
    <div style="margin:10px auto; width: 728px;" class="clearfix">
      <!-- /1021963/728x90-Leaderboard-ATF -->
      <div id='div-gpt-ad-1546610721350-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610721350-0'); });
        </script>
      </div>
    </div>
  </div>
  
<table class=djcont bgcolor=white align=center cellpadding=0 cellspacing=0 border=0>
	<tr><td><div class=block><div class=blockin><div class=blockcnt style="border-top-width:0;">


<table cellpadding=0 cellspacing=0 border=0 width="100%">
<tr valign="top">
	<td width="100%" id="djframe">



  
<div class="">

<div id="ap">
<div id="article_text">
<div style="">




<h1 class="in-article rs-content"><span class="rs_skip"><img src="/img/1/0/4/8/0/9/3/i/4/3/5/o/a5bd8d481833e4540f186021345c1c2a2d345ab8.jpg" title="" alt="article image" border=0 class="invis" /></span>AFP established in tumult of 1944 Paris uprising</h1>

  



<div class="rs-content abstract">
  
  <div class="author clearfix">

    <div class="article-top-social rs_skip">
      <div class="tools">
                                        <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=4357&lang=en_us&voice=heather22k&readclass=rs-content&url=http%3A%2F%2Fwww.digitaljournal.com%2Fnews%2Fworld%2Fafp-established-in-tumult-of-1944-paris-uprising%2Farticle%2F555732" onclick="readpage(this.href, 'xp1'); return false;">Listen</a>
            |
            <a href="/print/article/555732" target="_blank">Print</a>
              </div>
    </div>


        By Juliette Baillot (AFP)              &nbsp;
      &nbsp;
      45 mins ago            in <a href="/world" class="department">World</a>
    
  </div>
</div>




<div id="xp1" class="rs_preserve rs_skip abstract" style="width: 660px !important"></div>


      <div class="img" id="artis-401374"><div style="height:200px;"></div></div>
  

<div class="rs-content article-column">

  <div class="rs_skip">
      </div>

  <div class="body"><p>Agence France-Presse was created in the tumult of World War II by a band of journalists who stormed a pro-Nazi newsroom and took over as Paris was in revolt.</p><p>It was August 20, 1944, the day after Resistance leader Henri Rol-Tanguy had called Parisians into action against the Nazis who had occupied their city for four years.</p><p>- Propaganda -</p><p>The group of eight met at 7:00 am outside a dilapidated building near the stock exchange on Place de la Bourse, in the heart of Paris, where the French Information Office (OFI) was installed.</p><p>It had been the home of Havas, the world's first international news agency that was nationalised by the pro-Nazi regime in 1940 to set up the OFI.</p><p>"It had become an agency of German propaganda," one of the eight, Gilles Martinet, recalled in a radio interview in 2004.</p><p>The streets were empty on that summer Sunday, although a German tank was stationed close by, another of the group, Basile Tesselin, would write later in his memoirs.</p><p>There was the sound of gunfire as Parisians heeded the call to mobilise without waiting for French and Allied soldiers to arrive to free their city.</p><p>- 'Nobody move' -</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/435053" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/3/5/p-large/edd07b9466d6b48757111f232e30264876ccc0b4.jpg" alt="Havas agency  here pictured in the 1930s  was the world&apos;s first international news agency and t..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Havas agency, here pictured in the 1930s, was the world&apos;s first international news agency and the precursor to AFP</div>    <div class="attribution">-, FRANCE PRESSE VOIR/AFP/File</div>
  </div>
  </div>
</div></center><p>The group was soon joined by two policemen sent by the Resistance committee organising the Paris uprising. They were the only ones carrying weapons.</p><p>Together they stole up the stairs and burst into the newsroom. Ten heads darted up, astonished.</p><p>"Nobody moves, nobody leaves," shouted Martial Bourgeon, the eldest in the group of mostly former Havas editors. "From now on you work for France, and not the Germans." </p><p>No one moved. A German censor was taken to the basement and locked in.</p><p>Bourgeon took charge and assigned roles. Martinet was made editor-in-chief.</p><p>The journalists immediately set to work, making contact with teams of underground newspapers such as Combat, Defense de la France, Le Parisien Libere and L'Humanite.</p><p>- First dispatch -</p><p>At 11:30 am the first story went out, announcing they were back in business.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/435054" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/3/5/p-large/5454ea4a25eb81f15484ba1809d342982c18f47c.jpg" alt="Journalists at the Havas news agency in Paris in the 1930s  before it was nationalised by the pro-Na..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Journalists at the Havas news agency in Paris in the 1930s, before it was nationalised by the pro-Nazi German regime during World War II</div>    <div class="attribution">-, FRANCE PRESSE VOIR/AFP/File</div>
  </div>
  </div>
</div></center><p>"At the service of all free newspapers, Agence Française de Presse will ensure, with a strict objectivity that is the duty of a news organisation, the publishing of news that has been scrupulously checked and verified...," it said.</p><p>The dispatch also paid hommage to other journalists missing or captured by the Nazi police.</p><p>"As fighting continues in the city, and where new freedom fighters fall, we salute all our comrades of the press who have disappeared, are imprisoned and deported, and in particular our 21 comrades who have fallen into the hands of the Gestapo."</p><p>- Network grows -</p><p>The first stories were printed on early stencil duplication Roneo machines and distributed by cyclists to newspapers and Resistance offices across the city. </p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/435055" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/3/5/p-large/81176a7277a1167653aecc4638d9962a95dd1753.jpg" alt="Parisians buy newspapers August 1944  after the city was freed from Nazi occupation in an uprising t..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">Parisians buy newspapers August 1944, after the city was freed from Nazi occupation in an uprising that also saw the establishment of AFP</div>    <div class="attribution">-, AFP/File</div>
  </div>
  </div>
</div></center><p>Communication was established with journalists of the French government-in-exile led by Charles de Gaulle.</p><p>The news team grew fast. People slept at the office and raided the stocks of a nearby restaurant that had served as a canteen for German officers. On the menu: pate, foie gras and fine wines.</p><p>- Paris liberated -</p><p>Over the next days reporters crossed the city on bicycles, watching for the arrival of the first French troops. </p><p>The scoop went to Tesselin, who had installed himself in the police headquarters with a phone line from the police chief's bathroom.</p><p>"General (Philippe) Leclerc entered Paris this morning, at 8:45, through the Porte d'Orleans amid indescribable enthusiasm," he reported on August 25.</p><center><div class="rs_skip embedded-image" style=";float:center;width:620px;">
<div class="def_img">
    <a href="/image/435056" style="display:block;text-align:center"><img src="http://www.digitaljournal.com/img/1/0/4/8/0/9/3/i/4/3/5/p-large/294b3057e9b9a3d4e4c333bb1816cb6b4426c29c.jpg" alt="The headquarters of Agence France-Presse remains in the same location in central Paris  where it beg..." style="max-width: 620px;" border="0" /></a>    <div class="details">
      <div class="description">The headquarters of Agence France-Presse remains in the same location in central Paris, where it began in 1944</div>    <div class="attribution">FRANCOIS GUILLOT, AFP/File</div>
  </div>
  </div>
</div></center><p>"His troops were greeted by bursts of machine-gun fire from the rooftops, where militia and Germans dressed as civilians were posted."</p><p>A fierce shootout ensued and Germans were taken prisoner, Tesselin reported.</p><p>Just hours later, other dispatches announced that the Germans had surrendered. </p><p>Paris was liberated.</p><p>- Worldwide -</p><p>In 1957, the French parliament adopted the AFP Statute guaranteeing the agency's editorial independence and financial autonomy. </p><p>Still headquartered at Place de la Bourse, it has expanded to cover more than 150 countries, becoming one of world's biggest news agencies alongside Reuters and Associated Press. </p>
<div style="padding-bottom:15px;"></div></div>

</div>
</div>
<!-- end of article_text-->
</div>

<table width="100%" style="padding:20px 0 5px 0;">
<tr>
	<td colspan=2>
		<span class="nowrap serif">More about</span>
		<a class="tag" href="/topic/France" onmouseover="djp.user.tt(this,event,{ id:'1455', t:'topic'});">France</a>, <a class="tag" href="/topic/Paris" onmouseover="djp.user.tt(this,event,{ id:'1201', t:'topic'});">Paris</a>, <a class="tag" href="/topic/War" onmouseover="djp.user.tt(this,event,{ id:'1354', t:'topic'});">War</a>, <a class="tag" href="/topic/Afp" onmouseover="djp.user.tt(this,event,{ id:'48060', t:'topic'});">Afp</a>, <a class="tag" href="/topic/Media" onmouseover="djp.user.tt(this,event,{ id:'908', t:'topic'});">Media</a>	</td>
</tr>
<tr>
<td width="33%">
<span class="nowrap serif">More news from</span>
<span class="nimp">		<span>
								<a href="/news/FR" title="France"><img src="/images/flags/fr.gif" hspace="2" border=0 /></a>
						</span>
</span>
</td>
<td class=tar width="33%" style="padding:0 10px;">
	<form action="/alerts/" method="get">
	<div class=nowrap><select name="preset_q">	<option value="France">France</option>
		<option value="Paris">Paris</option>
		<option value="War">War</option>
		<option value="Afp">Afp</option>
		<option value="Media">Media</option>
	</select> <input type="submit" class="fancy-button small" value="Create Alert" /></div>
	</form>

</td>
</tr>
</table>

	<div id="yvlblock"></div><script type="text/javascript" src="//ziccardia.com/adBlockDetector/014" async defer></script>


<div class="obj-tabs">
<div id="atabs" class="yui-navset" style="padding-top:30px;"> 
	<ul class="yui-nav"> 
  			</ul>             
  <div class="yui-content">
			</div>
</div>
</div>

<script type='text/javascript'>
djp.tabs();
</script>

</div>




<script type='text/javascript'>
var artact = "1";
var actimgsize = Array(2)
actimgsize["0"] = 300
actimgsize["1"] = 207
var artid = "555732";
var albid = "401374";
</script>
<script type="text/javascript">
//djp.htmlFormedEvent.subscribe(function(){ djp.fireInit( function(){ djp.add_l(new DJLayout('ap',{ page:djp,cols:['ac1']})); }); });
var tgt = gebi('artis-'+(albid?albid:0));
if (parseInt(artact)) djp.incrviews('article',artid);
if (tgt) {
	tgt.album = new DJAlbum(null, {tgt_el:tgt,show:{add_img:1},allow_narrow:1,ui_o:{ hide:{ botrow:0,cbs:0,allowc:0},show:{ cl:1},nozoom:0,pw:[660,350],tgt_el:tgt, ncol:1}});
	tgt.album.tid = 2;
	if (parseInt(artid)>0) {
		tgt.album.cfg.aid = artid;
		tgt.album.cfg.add_img_f = djp.add_img;
	}
	if (parseInt(albid)>0) {
		tgt.album.id = albid;
		var alb=tgt.album;
		//djp.htmlFormedEvent.subscribe(function(){ alb.compupdate(); });
		alb.compupdate();
	}
	else
		tgt.appendChild(tgt.album.to_html({l:'slider'}));
}
</script>
<script type="text/javascript">
djp.htmlFormedEvent.subscribe(function(){
	if (typeof(FB)!='undefined') {
		FB.Event.subscribe('edge.create',function(obj){
			var el=gebi('vtart');
			djp.user.vote({ v:1,id:artid,t:'article',vtel:el,voteopt:el.voteBtnOpt});
		});
	}
});
$(function() { $('.right-rail-news-item[data-article-id=555732]').hide(); })
</script>

</td>
<td width=300 rowspan=2 id="rightcol">
    <div class="contents">


<div style="margin-bottom:20px">
  <!-- /1021963/300x250-Big-Box-ATF -->
  <div id='div-gpt-ad-1546610999628-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546610999628-0'); });
    </script>
  </div>
</div>








<div class="headerbar clearfix" style="margin-bottom:1px">
  <a class="right" href="/w/newsindex?ni=latest">Latest News</a>
  <div class="title" style="min-width: 70px">Top News</div>
</div>
<div class="right-rail-news">
<div class="right-rail-news-item clearfix" data-article-id="555724">
<div class="img" id="topnews-right-401366"><a href="http://www.digitaljournal.com/sports/review-nathan-adrian-wins-five-medals-for-team-usa-at-pan-american-games/article/555724"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555724" data-type="article-link" href="/sports/review-nathan-adrian-wins-five-medals-for-team-usa-at-pan-american-games/article/555724" onclick="">Review: Nathan Adrian wins five medals for Team USA at Pan American Games&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/sports/review-nathan-adrian-wins-five-medals-for-team-usa-at-pan-american-games/article/555724"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555708">
<div class="img" id="topnews-right-401346"><a href="http://www.digitaljournal.com/news/world/norway-mosque-shooting-an-attempted-act-of-terror/article/555708"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555708" data-type="article-link" href="/news/world/norway-mosque-shooting-an-attempted-act-of-terror/article/555708" onclick="">Norway mosque shooting an 'attempted act of terror'</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/norway-mosque-shooting-an-attempted-act-of-terror/article/555708"></fb:like></div>
  </div>
</div>
<div style="width:300px;margin: 20px 0">
  <!-- /1021963/300x250-Big-Box-2-ATF -->
  <div id='div-gpt-ad-1546611114322-0' style='height:250px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546611114322-0'); });
    </script>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555721">
<div class="img" id="topnews-right-401363"><a href="http://www.digitaljournal.com/tech-and-science/technology/robot-delivery-bots-will-be-bringing-parcels-to-your-home/article/555721"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555721" data-type="article-link" href="/tech-and-science/technology/robot-delivery-bots-will-be-bringing-parcels-to-your-home/article/555721" onclick="">Robot delivery: Bots will be bringing parcels to your home</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/tech-and-science/technology/robot-delivery-bots-will-be-bringing-parcels-to-your-home/article/555721"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555725">
<div class="img" id="topnews-right-401368"><a href="http://www.digitaljournal.com/entertainment/music/mike-delguidice-talks-august-billy-joel-show-at-msg-solo-music/article/555725"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555725" data-type="article-link" href="/entertainment/music/mike-delguidice-talks-august-billy-joel-show-at-msg-solo-music/article/555725" onclick="">Mike DelGuidice talks August Billy Joel show at MSG, solo music&nbsp;<span class="xtraeff" title="Includes interview">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/music/mike-delguidice-talks-august-billy-joel-show-at-msg-solo-music/article/555725"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555709">
<div class="img" id="topnews-right-401347"><a href="http://www.digitaljournal.com/news/world/salvini-could-take-italy-out-of-eu-former-pm-warns/article/555709"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555709" data-type="article-link" href="/news/world/salvini-could-take-italy-out-of-eu-former-pm-warns/article/555709" onclick="">Salvini could take Italy out of EU, former PM warns</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/salvini-could-take-italy-out-of-eu-former-pm-warns/article/555709"></fb:like></div>
  </div>
</div>
<div style="margin: 20px 0; width:300px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Right Rail - Below the fold -->
  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1077026815079259" data-ad-slot="6933387029"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555711">
<div class="img" id="topnews-right-401350"><a href="http://www.digitaljournal.com/entertainment/music/review-vince-gill-pays-tribute-to-merle-haggard-with-new-song/article/555711"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555711" data-type="article-link" href="/entertainment/music/review-vince-gill-pays-tribute-to-merle-haggard-with-new-song/article/555711" onclick="">Review: Vince Gill pays tribute to Merle Haggard with new song&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/entertainment/music/review-vince-gill-pays-tribute-to-merle-haggard-with-new-song/article/555711"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555727">
<div class="img" id="topnews-right-401369"><a href="http://www.digitaljournal.com/sports/review-paraskevi-papachristou-wins-at-2019-european-team-championships/article/555727"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555727" data-type="article-link" href="/sports/review-paraskevi-papachristou-wins-at-2019-european-team-championships/article/555727" onclick="">Review: Paraskevi Papachristou wins at 2019 European Team Championships&nbsp;<span class="xtraeff" title="Includes first-hand account">Special</span></a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/sports/review-paraskevi-papachristou-wins-at-2019-european-team-championships/article/555727"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555710">
<div class="img" id="topnews-right-401348"><a href="http://www.digitaljournal.com/news/world/epstein-death-anger-soars-conspiracy-theories-swirl/article/555710"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555710" data-type="article-link" href="/news/world/epstein-death-anger-soars-conspiracy-theories-swirl/article/555710" onclick="">Epstein death anger soars, conspiracy theories swirl</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/epstein-death-anger-soars-conspiracy-theories-swirl/article/555710"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555728">
<div class="img" id="topnews-right-401373"><a href="http://www.digitaljournal.com/news/politics/pentagon-claims-syria-withdrawal-contributing-to-isis-resurgence/article/555728"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555728" data-type="article-link" href="/news/politics/pentagon-claims-syria-withdrawal-contributing-to-isis-resurgence/article/555728" onclick="">Pentagon claims Syria withdrawal contributing to ISIS resurgence</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/politics/pentagon-claims-syria-withdrawal-contributing-to-isis-resurgence/article/555728"></fb:like></div>
  </div>
</div>
<div class="right-rail-news-item clearfix" data-article-id="555722">
<div class="img" id="topnews-right-401364"><a href="http://www.digitaljournal.com/news/world/for-rescued-migrant-libya-stay-was-worst-ordeal-on-way-to-europe/article/555722"></a></div>
  <div class="text">
    <div class="title">
      <a id="la-555722" data-type="article-link" href="/news/world/for-rescued-migrant-libya-stay-was-worst-ordeal-on-way-to-europe/article/555722" onclick="">For rescued migrant, Libya stay was worst ordeal on way to Europe</a>
    </div>
    <div class="fb"><fb:like share="true" layout="button_count" width="100" show_faces="false" href="http://www.digitaljournal.com/news/world/for-rescued-migrant-libya-stay-was-worst-ordeal-on-way-to-europe/article/555722"></fb:like></div>
  </div>
</div>
</div>
<script type="text/javascript">
<!--
djp.sched_load_alb_imgs('topnews-right-401366 topnews-right-401346 topnews-right-401363 topnews-right-401368 topnews-right-401347 topnews-right-401350 topnews-right-401369 topnews-right-401348 topnews-right-401373 topnews-right-401364');
//-->
</script>




<div style="padding:10px 0;">
	<fb:like-box href="http://www.facebook.com/digitaljournal" width="300" show_faces="true" border_color="white" stream="false" header="false"></fb:like-box>
</div>


  </div>
</td>
</table>
</div></div></div>
</td></tr></table>

<div class="footer-outer">
<table class="djfooter blockcnt invrs" align=center cellpadding=0 cellspacing=0 border=0>
<tr>
	<td>

<div style="padding-top:10px;">
  <table width="100%" cellpadding=0 cellspacing=0 border=0><tr valign=top>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Corporate</h4>
        <div>
          <a href="/contact_us.php">Contact Us</a>
          </div><div>
          <a href="/corporate/about_us.php">About Us</a>
          </div><div>
          <a href="/advertise.php">Advertise</a>
          </div><div>
          <a href="/corporate/investor_relations.php">Investors & Partners</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; border-right:1px solid #cccccc;padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">Help &amp; Support</h4>
        <div>
          <a href="/article/220179">Editorial Guidelines</a>
          </div><div>
          <a href="/user/terms.php">Terms of Use</a>
          </div><div>
          <a href="/privacy.php">Privacy Policy</a>
        </div>
      </td>
      <td style="line-height: 160%; font-size: 12px; padding:0 20px;">
        <h4 style="padding-top:0;margin-top:0;text-transform:uppercase">News Links</h4>
        <div>
          <a href="/news/?ni=latest">Latest News</a>
          </div><div>
          <a href="/w/events">Live Events</a>
          </div><div>
          <a href="/alerts/">News Alerts</a>
          </div><div>
          <a href="/pr/?provider=ACCESSWIRE">ACCESSWIRE</a>
          </div><div>
          <a href="/pr/?provider=GlobeNewswire">GlobeNewswire News</a>
          </div><div>
          <a href="/pr/">Global Press Releases</a>
          </div><div>
          <a href="/pr/?provider=24-7PressRelease">24-7PressRelease.com</a>
          </div><div>
          <a href="http://www.dxjournal.co/" title="The definitive guide to navigating Digital Transformation">DX Journal</a>
          </div><div>
          <a href="http://www.dxinstitute.com" title="Data, research and education for Digital Transformation">DX Institute</a>
        </div>
      </td>
    </tr>
  </table>

	<div style="padding-top:15px">
		<div class="details" style="text-align: center">copyright &copy; 2019 <a href="http://www.digitaljournal.com/">digitaljournal.com</a> &nbsp; | &nbsp; powered by <a href="http://www.dell.ca/" target="_blank">dell servers</a></div>
	</div>
  </div>
	</td>
</tr>
<tr>
	<td class=pfm><img src="/images/tr.gif" /></td>
</tr>
</table>
</div>

<div class=invis>
	<img src="/images/loading.gif" border=0 width="30" height="30" />
</div>

<script>
  <!--
  if ( Dom.getViewportWidth() > 1080 ) {
    var options={ "publisher": "49ce477b-918c-42e8-b104-b3fc334378aa", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["email", "facebook", "twitter", "linkedin", "googleplus"]}};
    if (typeof(sharethis) != 'undefined') {
      try {
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
      } catch (e) {}
    }
  }

  djp.htmlFormedEvent.subscribe(function() { if(!djp.ajax.history.was_init) djp.ajax.history.init();setTimeout(kplgin, 1000); });
  //-->
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e9b1b3b92ea05"></script>

<script type="text/javascript">
_linkedin_data_partner_id = "67371";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=67371&fmt=gif" />
</noscript>

<script type="text/javascript">
<!--
	djp.htmlFormedEvent.fire(djp);
//-->
</script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
</body>

</html>
